<!DOCTYPE html><html lang="en"><head><!-- Google Analytics --><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-5101570-1', 'auto');
		ga('send', 'pageview');
		</script><!-- End Google Analytics --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><title>U.S. Fines Daimler AG, Mercedes-Benz Over Emission Cheating (VIDEO)</title><meta name="description" content="The U.S. says the German automaker used software on diesel vehicles to cheat on emission standards tests." /><meta name="news_keywords" content="Daimler AG, Daimler, Mercedes-Benz, Mercedes, fuel emission, emission standards, emission settlement, Fiat Chrysler, Volkswagen, car settlements, environmental standards, Newsy" /><meta property="fb:app_id" content="380870506022" /><meta property="fb:pages" content="49978948774" /><meta property="og:type" content="article" /><meta property="og:title" content="U.S. Fines Daimler AG, Mercedes $2.2B For Emission Cheating" /><meta property="og:description" content="The U.S. says the German automaker used software on diesel vehicles to cheat on emission standards tests." /><meta property="og:image" content="https://cdn.newsy.com/images/videos/m/1600189473_oZtSt6.jpg" /><meta name="twitter:image" content="https://cdn.newsy.com/images/videos/m/1600189473_oZtSt6.jpg" /><meta name="thumbnail" content="https://cdn.newsy.com/images/videos/m/1600189473_oZtSt6.jpg" /><link rel="image_src" href="https://cdn.newsy.com/images/videos/m/1600189473_oZtSt6.jpg" /><meta property="og:url" content="https://www.newsy.com/stories/u-s-fines-daimler-ag-mercedes-benz-over-emission-cheating/" /><meta property="og:site_name" content="Newsy" /><meta property="article:publisher" content="https://www.facebook.com/newsy" /><meta name="twitter:site" content="@newsyvideos"><meta name="twitter:url" content="https://www.newsy.com/stories/u-s-fines-daimler-ag-mercedes-benz-over-emission-cheating/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+newsy-allvideos+%28Newsy.com+Videos+Feed%29&amp;hl=en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="U.S. Fines Daimler AG, Mercedes $2.2B For Emission Cheating"><meta name="twitter:description" content="The U.S. says the German automaker used software on diesel vehicles to cheat on emission standards tests." /><meta name="twitter:app:name:iphone" content="Newsy: Video News"/><meta name="twitter:app:id:iphone" content="330879884"/><meta name="twitter:app:url:iphone" content="newsy://105670"/><meta name="twitter:app:name:ipad" content="Newsy: Video News"/><meta name="twitter:app:id:ipad" content="330879884"/><meta name="twitter:app:url:ipad" content="newsy://105670"/><meta name="twitter:app:name:googleplay" content="Newsy: Multisource Video News"/><meta name="twitter:app:id:googleplay" content="com.newsy"/><meta name="twitter:app:url:googleplay" content="com.newsy"/><meta property="al:ios:url" content="newsy://105670" /><meta property="al:ios:app_store_id" content="330879884" /><meta property="al:ios:app_name" content="Newsy: Video News" /><meta name="msvalidate.01" content="24F51C316468881FDAA820C75B2627D0" /><meta name="msvalidate.01" content="675C8D40A5F1E0722AA2D3A33379E884" /><meta name="google-site-verification" content="g0daVwsga_2kaiUZgLcoEwDE6Zclis57JCAq0aVqr-w" /><meta name="google-site-verification" content="o36fft0HATmhbZ_GPX4YSOS3EmkTGkPrvNFxQwzcNbY" /><meta name="FacebookShareMessage" content="Daimler AG, which owns Mercedes-Benz, reportedly released 250,000 diesel vehicles not up to federal emission standards." /><meta name="TwitterShareMessage" content="Daimler AG, which owns Mercedes-Benz, reportedly released 250,000 diesel vehicles not up to federal emission standards.
www.newsy.com/105670" /><link rel="amphtml" href="//www.newsy.com/amp/stories/u-s-fines-daimler-ag-mercedes-benz-over-emission-cheating/"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link href="/css/all.20200624041209.css" rel="stylesheet" type="text/css" /><link rel="shortcut icon" href="/img/favicon.ico" /><link rel="canonical" href="https://www.newsy.com/stories/u-s-fines-daimler-ag-mercedes-benz-over-emission-cheating/" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.newsy.com/stories/u-s-fines-daimler-ag-mercedes-benz-over-emission-cheating/"},"headline": "U.S. Fines Daimler AG, Mercedes $2.2B For Emission Cheating","image": {"@type": "ImageObject","url": "https://cdn.newsy.com/images/videos/x/1600189473_oZtSt6.jpg","height": 1280,"width": 720},"datePublished": "2020-09-15T14:08:00-0500","dateModified": "2020-09-15T14:08:00-0500","author": {"@type": "Person","name": "Antoinette Miller"},"publisher": {"@type": "Organization","name": "Newsy","logo": {"@type": "ImageObject","url": "https://www.newsy.com/img_new/logo.svg","width": 829,"height": 376}},"description": "The U.S. says the German automaker used software on diesel vehicles to cheat on emission standards tests."}</script><script async src="//js-sec.indexww.com/ht/p/184427-76258025544659.js"></script><!-- Quantcast Tag, part 1 --><script type="text/javascript">var _qevents = _qevents || [];(function() {var elem = document.createElement('script');elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")+ ".quantserve.com/quant.js";elem.async = true;elem.type = "text/javascript";var scpt = document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();</script><!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-54JJXP');</script>
		<!-- Google Tag Services --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/6088/newsy', 'gpt-ad-oop').addService(googletag.pubads());});</script><meta name="com.silverpop.brandeddomains" content="www.pages03.net,recp.mkt32.net,scripps.mkt7057.com,www.newsy.com" /></head><body class="template-1 story cmd_video"><div id="fb-root"></div><!-- Facebook Pixel Code --><script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1695994363953475');
	fbq('track', 'PageView');
	</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1695994363953475&amp;ev=PageView&amp;noscript=1"  alt="" /></noscript><!-- End Facebook Pixel Code --><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-54JJXP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager --><div id='gpt-ad-oop' style="display:none;"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-oop'); });</script></div><div class="aside"><header class="header"><div class="container"><div class="logo"><a href="/">newsy</a></div><div class="box"><div class="watch"><em><a class="header-cta-tv" href="/platforms/">WATCH NEWSY LIVE</a></em> <span></span><a href="#" class="menu-toggle"></a><a class="watch-arrow" href="/platforms/">WATCH NEWSY LIVE</a></div><ul class="menu"><li data-header_active_menu_link="news" class="active has_drop"><span class="news">news</span><div class="drop"><a href="/categories/sci-health/coronavirus/">Coronavirus</a><a href="/categories/us/">U.S. News</a><a href="/categories/world/">WORLD</a><a href="/categories/politics/">Politics</a><a href="/categories/sci-health/">Science/Health</a><a href="/categories/tech/">Tech</a><a href="/categories/business/">Business</a><a href="/categories/entertainment/">Entertainment</a><a href="/categories/sports/">Sports</a></div></li><li data-header_active_menu_link="investigations" ><a href="/collections/investigations/" class="schedule">investigations</a></li><li data-header_active_menu_link="documentaries" ><a href="/collections/documentaries/" class="docs">documentaries</a></li><li data-header_active_menu_link="shows" ><a href="/collections/shows/" class="shows">shows</a></li><li data-header_active_menu_link="apps" ><a href="/election2020/" class="finder">election 2020</a></li><li data-header_active_menu_link="apps" ><a href="/platforms/" class="finder">where to watch</a></li><li><a href="#" class="search" id="header-search-toggle"></a><form action="/search/" class="searchfield" id="header-search-container"><div class="hold"><input type="text" class="text" id="header-search-keyword" name="keyword" placeholder="Type here to begin your search..." /></div></form></li></ul><div id="nav-icon"><span></span><span></span><span></span><span></span><span></span><span></span></div></div></div></header><div id="main-wrap"><div class="story-details" data-story-nielsen="{&quot;type&quot;:&quot;content&quot;,&quot;assetid&quot;:105670,&quot;program&quot;:&quot;Newsy&quot;,&quot;title&quot;:&quot;U.S. Fines Daimler AG, Mercedes $2.2B For Emission Cheating&quot;,&quot;length&quot;:78,&quot;mediaURL&quot;:&quot;https:\/\/www.newsy.com\/stories\/u-s-fines-daimler-ag-mercedes-benz-over-emission-cheating\/&quot;,&quot;airdate&quot;:&quot;20200915 15:08:00&quot;,&quot;isfullepisode&quot;:&quot;n&quot;,&quot;crossId1&quot;:&quot;96827&quot;,&quot;progen&quot;:&quot;DN&quot;,&quot;adloadtype&quot;:&quot;2&quot;,&quot;hasAds&quot;:&quot;2&quot;}" data-category-name="Business" data-full-category-name="Sci/Health &gt; Nature &gt; Environment" data-video-id="105670" data-video-headline="U.S. Fines Daimler AG, Mercedes $2.2B For Emission Cheating" data-video-author="Antoinette Miller" data-story-type="video+text"><div class="container"><h1 class="story-headline"><span>U.S. Fines Daimler AG, Mercedes $2.2B For Emission Cheating</span></h1><img class="hide" src="https://cdn.newsy.com/images/videos/m/1600189473_oZtSt6.jpg" style="display: none;"><div class="story-share-btns"><a class="facebook" data-share-btn="Facebook" href="#"><i class="icon-facebook"></i>Share</a><a class="twitter" data-share-btn="Twitter" href="https://twitter.com/intent/tweet?text=U.S.%20Fines%20Daimler%20AG%2C%20Mercedes%20%242.2B%20For%20Emission%20Cheating&url=http%3A%2F%2Fwww.newsy.com%2Fstories%2Fu-s-fines-daimler-ag-mercedes-benz-over-emission-cheating%2F&via=newsy"><i class="icon-twitter"></i>Tweet</a><a class="email" data-share-btn="Email" href="mailto:?subject=U.S.%20Fines%20Daimler%20AG%2C%20Mercedes%20%242.2B%20For%20Emission%20Cheating&body=http%3A%2F%2Fwww.newsy.com%2Fstories%2Fu-s-fines-daimler-ag-mercedes-benz-over-emission-cheating%2F"><i class="icon-mail"></i>Email</a><a class="show-on-mobile sms" data-share-btn="Text" target="_blank" href="sms:?body=Did%20you%20see%20this%3F%20U.S.%20Fines%20Daimler%20AG%2C%20Mercedes%20%242.2B%20For%20Emission%20Cheating%20%7C%20http%3A%2F%2Fwww.newsy.com%2Fstories%2Fu-s-fines-daimler-ag-mercedes-benz-over-emission-cheating%2F"><img src="/img_new/ico-sms.svg" alt="">SMS</a></div></div><div class="story-hero"><div class="container"><div class="video-container" id="main-video-player-container" data-video-id="5f60e0156f6d26743972d8a0"><div id="main-video-player" class="video-container" data-video-player="{&quot;id&quot;:&quot;5f60e0156f6d26743972d8a0&quot;,&quot;stream&quot;:&quot;https:\/\/content.uplynk.com\/19a10ffd0f4b41ccaf49b115c148c7aa.m3u8?rays=fghed&quot;,&quot;headline&quot;:&quot;U.S. Fines Daimler AG, Mercedes $2.2B For Emission Cheating&quot;,&quot;url&quot;:&quot;https:\/\/www.newsy.com\/stories\/u-s-fines-daimler-ag-mercedes-benz-over-emission-cheating\/&quot;,&quot;image&quot;:&quot;https:\/\/cdn.newsy.com\/images\/videos\/x\/1600189473_oZtSt6.jpg&quot;,&quot;image_alt&quot;:&quot;Employee at German Mercedes-Benz plant&quot;,&quot;old_id&quot;:105670,&quot;autostart&quot;:false,&quot;file&quot;:&quot;https:\/\/newsy.s3.amazonaws.com\/videos\/105670_5f60e0156f6d26743972d8a0.mov&quot;,&quot;caption&quot;:&quot;https:\/\/newsy.s3.amazonaws.com\/captions\/5f60e0156f6d26743972d8a0.xml&quot;,&quot;duration&quot;:78000,&quot;ip_address&quot;:&quot;149.154.161.4&quot;,&quot;device_ua&quot;:&quot;TelegramBot (like TwitterBot)&quot;,&quot;noad&quot;:false,&quot;sharing&quot;:true}"></div><div class="video-headline"><span>U.S. Fines Daimler AG, Mercedes $2.2B For Emission Cheating</span></div></div></div></div><div class="story-main"><div class="container"><div class="story-author hide-on-mobile"><div class="byline">By&nbsp;Antoinette Miller</div></div><div class="story-content"><div class="story-author show-on-mobile"><div class="byline">By&nbsp;Antoinette Miller<br>September 15, 2020</div></div><div class="story-date hide-on-mobile">September 15, 2020</div><div class="story-summary">The U.S. says the German automaker used software on diesel vehicles to cheat on emission standards tests.</div><div class="story-show-transcript-link" data-show-transcript>SHOW TRANSCRIPT</div><div class="story-transcript story-transcript-hidden" id="story-transcript"><p>The U.S. government is fining German automaker Daimler AG and its U.S. subsidiary Mercedes-Benz for $2.2 billion for cheating on emission tests.&nbsp;</p><p>The Justice Department and EPA say the companies used software to dodge rules including using &quot;devices designed to defeat emissions controls.&quot; This led the automakers to release 250,000 diesel engine vehicles not up to federal emissions standards.&nbsp;</p><p>Daimler&#39;s case is similar to lawsuits against automakers Volkswagen and Fiat Chrysler. Volkswagen admitted to breaking emission rules and settled for $2.8 billion. Fiat Chrysler is still under investigation, but agreed to pay a $650 million settlement.</p><p>The lawsuit against Daimler will require the automaker to fix all affected vehicles. Daimler said it would settle with the government and vehicle owners, but did not admit liability.</p><p>California will receive $17.5 million for future environmental enforcement under the settlement.</p><p>In a statement, California Attorney General Xavier Becerra said, &quot;Installing defeat device software on your vehicles to deceive emissions regulators doesn&#39;t qualify as doing more. It just means you&#39;ll pay more in penalties once we catch you.&quot;</p><div class="hide-on-mobile"><div class="story-share-btns"><a class="facebook" data-share-btn="Facebook" href="#"><i class="icon-facebook"></i>Share</a><a class="twitter" data-share-btn="Twitter" href="https://twitter.com/intent/tweet?text=U.S.%20Fines%20Daimler%20AG%2C%20Mercedes%20%242.2B%20For%20Emission%20Cheating&url=http%3A%2F%2Fwww.newsy.com%2Fstories%2Fu-s-fines-daimler-ag-mercedes-benz-over-emission-cheating%2F&via=newsy"><i class="icon-twitter"></i>Tweet</a><a class="email" data-share-btn="Email" href="mailto:?subject=U.S.%20Fines%20Daimler%20AG%2C%20Mercedes%20%242.2B%20For%20Emission%20Cheating&body=http%3A%2F%2Fwww.newsy.com%2Fstories%2Fu-s-fines-daimler-ag-mercedes-benz-over-emission-cheating%2F"><i class="icon-mail"></i>Email</a><a class="show-on-mobile sms" data-share-btn="Text" target="_blank" href="sms:?body=Did%20you%20see%20this%3F%20U.S.%20Fines%20Daimler%20AG%2C%20Mercedes%20%242.2B%20For%20Emission%20Cheating%20%7C%20http%3A%2F%2Fwww.newsy.com%2Fstories%2Fu-s-fines-daimler-ag-mercedes-benz-over-emission-cheating%2F"><img src="/img_new/ico-sms.svg" alt="">SMS</a></div></div></div><!-- OptinMonster - http://optinmonster.com :: Campaign Title: Newsy - In Article --><div id="om-mjajygbrv00wuksu-holder"></div><!-- / OptinMonster --></div><div class="story-featured"><!-- OptinMonster - http://optinmonster.com :: Campaign Title: Newsy - Right Rail --><div id="om-zonbjh8ssgvaxjkl-holder"></div><!-- / OptinMonster --></div></div></div></div><div class="main"><!--googleoff: all--><div id="trending-videos" class="nocontent" data-trending-video-id="5f60e0156f6d26743972d8a0" data-trending-category-id="54a251d3350e6e6c5a3c2fc3"><div class="story-module-3"><div class="container"><div class="section-name"><h6 class="name"><em class="icon-right">&nbsp;</em>&nbsp;TRENDING IN <span>Business NEWS</span></h6></div><div class="content-box"><a href="/stories/target-announces-goal-to-increase-number-of-black-employees/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:33</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1599849343_6DHTvi.jpg" alt="A Target store." /></div><em class="sec">Sue Ogrocki / AP</em><h3 class="title">Target Announces Initiative To Increase Number Of Black Employees</h3></a><a href="/stories/weekly-jobless-claims-come-in-at-884-000/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:46</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1599749793_yphFVF.jpg" alt="A hiring sign at a grocery store in Illinois." /></div><em class="sec">AP Images</em><h3 class="title">884,000 Workers File Weekly Jobless Claims</h3></a><a href="/stories/is-florida-governor-deliberately-delaying-eviction-actions/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:23</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1599688964_exHXPQ.jpg" alt="This Aug. 11, 2020 photo shows Jack and Elizabeth Myers with some of their children Duncan, left, Riley,9, and Dylan at their" /></div><em class="sec">AP</em><h3 class="title">Is Florida Governor Deliberately Delaying Eviction Actions?</h3></a><a href="/stories/u-s-hotel-industry-takes-a-hit-over-labor-day-holiday/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:42</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1599573406_TanLJG.jpg" alt="Hotel room" /></div><em class="sec">Storyblocks</em><h3 class="title">U.S. Hotel Industry Takes A Hit Over Labor Day Holiday</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1471272865077-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_2'></div></div><a href="/stories/unions-consider-strikes-to-support-reform-on-race-police/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:17</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1599418536_VMn9n3.jpg" alt="Black Lives Matter protester kneels down" /></div><em class="sec">Paul Sancya / AP</em><h3 class="title">Unions Consider Walkouts To End &#039;Unjust Status Quo&#039; on Social Issues</h3></a><a href="/stories/juul-to-layoff-more-than-half-of-it-s-workforce/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:28</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1599239883_ZFft86.jpg" alt="Juul products are displayed at a smoke shop in New York." /></div><em class="sec">Seth Wenig / AP</em><h3 class="title">Juul To Layoff More Than Half Of Its Workforce</h3></a><a href="/stories/unemployment-falls-to-8-4-in-august/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:03</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1599239042_ighJxB.jpg" alt="A help wanted sign at Target." /></div><em class="sec">AP Images</em><h3 class="title">Economy Adds 1.4 Million Jobs In August</h3></a><a href="/stories/justice-department-preparing-antitrust-case-against-alphabet/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:33</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1599219613_dMJ605.jpg" alt="Google&#039;s headquarters in Mountain View, CA" /></div><em class="sec">Marco Jose Sanchez / AP</em><h3 class="title">Justice Department Preparing Antitrust Case Against Alphabet</h3></a><a href="/stories/amc-reopening-140-more-theaters/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:41</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1599136755_ZyJ1H4.jpg" alt="Concessions workers stock bins AMC Theatres open for some of the first showings since the pandemic started." /></div><em class="sec">Keith Srakocic / AP</em><h3 class="title">AMC Reopening 140 More Theaters</h3></a><a href="/stories/united-airlines-to-furlough-more-than-16-000-in-october/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:23</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1599128415_hOLMFv.jpg" alt="A United Airlines commercial jet sits at a gate at Terminal C of Newark Liberty International Airport in Newark, N.J." /></div><em class="sec">Julio Cortez / AP</em><h3 class="title">United Airlines To Furlough More Than 16,000 As Soon As October</h3></a><a href="/stories/remote-workers-still-tied-to-office/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:07</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1599071949_OJdGUG.jpg" alt="The New York City skyline" /></div><em class="sec">AP Images</em><h3 class="title">Remote Work May Not Fuel Moving Boom</h3></a><a href="/stories/walmart-to-launch-annual-membership-service-this-month/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:38</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1599045909_S1XxbO.jpeg" alt="Walmart+ Scan and Go" /></div><em class="sec">Walmart</em><h3 class="title">Walmart To Launch Annual Membership Service This Month</h3></a><a href="/stories/black-former-mcdonald-s-franchisees-sue-for-discrimination/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:47</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1599002722_GEgcS2.jpg" alt="A McDonald&#039;s sign outside the restaurant in Pittsburgh." /></div><em class="sec">Gene J. Puskar / AP</em><h3 class="title">Black Former McDonald&#039;s Franchisees Sue For Racial Discrimination</h3></a><a href="/stories/united-airlines-eliminates-ticket-change-fees/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:48</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1598896113_jEwph9.jpg" alt="Rows of United Airlines check-in counters at O&#039;Hare International Airport in Chicago are unoccupied." /></div><em class="sec">Teresa Crawford / AP</em><h3 class="title">United Airlines Eliminates Ticket-Change Fees</h3></a><a href="/stories/united-airlines-plans-to-cut-thousands-of-pilots-1/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:35</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1598619387_sbgHRp.jpg" alt="A Boeing 777 300er takes off." /></div><em class="sec">United Airlines</em><h3 class="title">United Airlines Plans To Cut Thousands Of Pilots</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1471272900832-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_3'></div></div><a href="/stories/coca-cola-to-cut-thousands-of-jobs-due-to-pandemic/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:35</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1598626806_PNMUg5.jpg" alt="A truck with the Coca-Cola logo" /></div><em class="sec">Steven Senne / AP</em><h3 class="title">Coca-Cola To Cut Thousands Of Jobs Due To Pandemic</h3></a><a href="/stories/walmart-joins-microsoft-to-buy-tiktok/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:48</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1598609436_AloczJ.jpg" alt="Walmart sign at night" /></div><em class="sec">Walmart</em><h3 class="title">Walmart Is Joining Forces With Microsoft To Buy TikTok</h3></a><a href="/stories/lord-and-taylor-closing-all-stores/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:29</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1598554742_V1N5YD.jpg" alt="A padlock secures a set of doors on a side entrance to Lord &amp; Taylor&#039;s flagship Fifth Avenue store." /></div><em class="sec">Kathy Willens / AP</em><h3 class="title">Lord And Taylor Closing All Stores</h3></a><a href="/stories/american-airlines-set-to-lay-off-19-000-employees/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:53</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1598378794_VZooJC.jpg" alt="Travelers check in at the American Airlines terminal at the Los Angeles International Airport" /></div><em class="sec">Marcio Jose Sanchez / AP</em><h3 class="title">American Airlines Set To Lay Off 19,000 Employees</h3></a><a href="/stories/wells-fargo-agrees-to-pay-millions-in-back-wages/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:48</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1598367651_Goe52A.jpg" alt="Customers, some wearing face masks, line up outside a Wells Fargo branch." /></div><em class="sec">Damian Dovarganes / AP</em><h3 class="title">Wells Fargo To Pay Millions In Back Wages In Discrimination Charge</h3></a><a href="/stories/delta-plans-to-furlough-1-900-pilots-when-stimulus-runs-out/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:51</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1598360437_iNBpmI.jpg" alt="An A321 aircraft arrives" /></div><em class="sec">Delta Air Lines</em><h3 class="title">Delta Plans To Furlough 1,900 Pilots When Stimulus Runs Out</h3></a><a href="/stories/fda-expands-recall-of-peaches-over-salmonella-outbreak/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:41</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1598281705_qZ20SH.jpg" alt="Peaches on a tree" /></div><em class="sec">Shizuo Kambayashi / AP</em><h3 class="title">FDA Expands Recall Of Peaches Over Salmonella Outbreak</h3></a><a href="/stories/canada-to-test-revised-boeing-737-max-fight-system/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:32</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1598027929_ZREcG1.jpg" alt="A Boeing 737 MAX jet heads to a landing at Boeing Field following a test flight in June." /></div><em class="sec">Elaine Thompson / AP</em><h3 class="title">Canada To Test Revised Boeing 737 Max Fight System</h3></a><a href="/stories/uber-lyft-continue-operating-in-california-for-now/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:44</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1598022115_BZLJSd.jpg" alt="A Lyft logo and an Uber logo" /></div><em class="sec">Gene J. Puskar / AP</em><h3 class="title">Uber, Lyft Continue Operating In California After Last-Minute Ruling</h3></a><a href="/stories/cheap-old-houses-spurs-homeowner-interest-among-millennials/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:12</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1598026902_ibGaGi.jpg" alt="Betsy Sweeny, 27, purchased this 3,400 square foot home for $18,500." /></div><em class="sec">Betsy Sweeny</em><h3 class="title">Remote Work Fueling Millennial Interest In Cheap Old Houses</h3></a><a href="/stories/airbnb-goes-public-files-for-ipo/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:28</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1597944258_xTAvFN.jpg" alt="Airbnb co-founder and CEO Brian Chesky speaks during an event in San Francisco." /></div><em class="sec">Eric Risberg / AP</em><h3 class="title">Airbnb Files For Initial Public Offering</h3></a><a href="/stories/weekly-jobless-claims-jump-above-1-million/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:55</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1597937463_HwUhkR.jpg" alt="A man looks inside a job center in California." /></div><em class="sec">https://newsroom.ap.org/detail/VirusOutbreakUnemploymentStates/abbb7dea844e4d879e485fe25da5e6f2/photo?Query=unemployment&amp;mediaType=photo&amp;sortBy=arrivaldatetime:desc&amp;dateRange=Anytime&amp;totalCount=14561&amp;currentItemNo=2</em><h3 class="title">Weekly Jobless Claims Are Back Above 1 Million Mark</h3></a><a href="/stories/president-trump-tweets-for-goodyear-tire-boycott/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:41</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1597869773_bgONuq.jpg" alt="Goodyear Eagle tires are shown during a NASCAR Cup Series auto race at Michigan International Speedway in Brooklyn, Mich." /></div><em class="sec">Paul Sancya / AP</em><h3 class="title">President Trump Tweets Call For Goodyear Tire Boycott</h3></a><a href="/stories/apple-now-worth-2-trillion/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:05</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1597862022_scTAcs.jpg" alt="Apple&#039;s Fifth Avenue store in New York" /></div><em class="sec">Mark Lennihan / AP</em><h3 class="title">Apple Becomes 1st U.S. Company Valued At $2 Trillion</h3></a><a href="/stories/s-p-500-closes-at-all-time-high/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:20</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1597847388_BCkH02.jpg" alt="People walk by the New York Stock Exchange." /></div><em class="sec">Mark Lennihan / AP</em><h3 class="title">S&amp;P 500 Closes At All-Time High</h3></a><a href="/stories/uber-and-lyft-explore-franchise-like-model-in-california/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:28</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1597847552_5zGslz.jpg" alt="Lyft and Uber logos on a car" /></div><em class="sec">Gene Puskar / AP</em><h3 class="title">Uber And Lyft Explore Franchise-Like Model In California</h3></a><a href="/stories/more-americans-say-they-don-t-have-enough-to-eat/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:41</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1597677809_OXh4Ma.jpg" alt="Kitchen assistant Maria Cedillo makes sandwiches for lunch bags." /></div><em class="sec">AP / Sue Ogrocki</em><h3 class="title">More Americans Say They Don&#039;t Have Enough To Eat</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1471272943318-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_4'></div></div><a href="/stories/japan-reports-worst-economic-slump-on-record/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:51</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1597667174_rOjhlK.jpg" alt="Department store employee fixes mannequin in Japan" /></div><em class="sec">Jae C. Hong / AP</em><h3 class="title">Japan Reports Worst Economic Slump On Record</h3></a><a href="/stories/less-than-1-million-americans-filed-for-unemployment/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:46</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1597327730_7EQHzA.jpg" alt="People wait to talk to representatives from the Oklahoma Employment Security Commission" /></div><em class="sec">Sue Ogrocki / AP</em><h3 class="title">Less Than 1 Million Americans Filed For Unemployment Last Week</h3></a><a href="/stories/uber-may-temporarily-shut-down-in-california-over-labor-laws/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:07</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1597263445_OMJbmE.jpg" alt="An AB5 rally in California" /></div><em class="sec">AP Images</em><h3 class="title">Uber CEO Warns Service Could Halt In California Until November</h3></a><a href="/stories/agriculture-department-extends-farmer-aid-deadline/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:58</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1597235466_3mM5i9.jpg" alt="Cases of eggs from Cal-Maine Foods, Inc., await to be handed out by the Mississippi Department of Agriculture and Commerce" /></div><em class="sec">Rogelio V. Solis / AP</em><h3 class="title">Agriculture Department Extends Deadline For Farmers To Apply For Aid</h3></a><a href="/stories/mcdonald-s-sues-former-ceo-over-improper-relationships/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:59</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1597073519_dGjRsr.jpg" alt="In a 2017 file photo, McDonald&#039;s CEO Steve Easterbrook is interviewed at the New York Stock Exchange." /></div><em class="sec">Richard Drew / AP</em><h3 class="title">McDonald&#039;s Sues Former CEO Over Relationships With Employees</h3></a><a href="/stories/thousands-of-live-event-workers-in-the-u-s-are-unemployed/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:37</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1596483986_H6gVkR.jpg" alt="Man walks across Times Square with sign that says &quot;LIVE EVENT Emcee UNEMPLOYED.&quot;" /></div><em class="sec">Natural Expressions NY / Hechler Photographers</em><h3 class="title">Thousands Of Live-Event Workers In The U.S. Now Unemployed</h3></a><a href="/stories/poll-more-americans-prefer-to-work-from-home/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:58</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1596836648_yfVZ5j.jpg" alt="Woman works from home" /></div><em class="sec">Videoblocks</em><h3 class="title">Poll: More Americans Prefer To Work From Home</h3></a><a href="/stories/faa-proposes-1-25m-fine-for-boeing/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:06</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1596725921_Mj9q5O.jpg" alt="In this 2017 file photo, Boeing employees stand near the new Boeing 787-10 at the company&#039;s facility in North Charleston, SC." /></div><em class="sec">Mic Smith / FR2 AP / AP</em><h3 class="title">FAA Proposes $1.25M Fine For Boeing</h3></a><a href="/stories/is-straight-to-streaming-the-new-normal-in-hollywood/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:05</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1596660138_nyhmHz.jpg" alt="&quot;Mulan&quot; in full armor stands in front of horse." /></div><em class="sec">Walt Disney Studios / &quot;Mulan&quot;</em><h3 class="title">Is &#039;Straight-To-Streaming&#039; The New Normal In Hollywood?</h3></a><a href="/stories/bp-shifting-strategy-toward-clean-energy-production/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:47</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1596631885_trbWCU.jpg" alt="A customer holds of a British Petroleum, BP, petrol pump in west London, Tuesday, Aug. 4, 2020." /></div><em class="sec">Alastair Grant / AP</em><h3 class="title">BP Shifting Strategy Toward Clean Energy Production</h3></a><a href="/stories/coin-shortage-challenges-small-businesses/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:21</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1596461708_PAovaj.jpg" alt="The Treasury Department" /></div><em class="sec">AP Images</em><h3 class="title">COVID-19 Coin Shortage Challenges Cash-Based Businesses</h3></a><a href="/stories/big-tech-earnings-surge-while-u-s-sees-record-worst-quarter/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:02</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1596210193_6FHErA.jpg" alt="Delivery worker for Amazon Prime loads car with groceries" /></div><em class="sec">AP Photo / Lynne Sladky, File</em><h3 class="title">Big Tech Earnings Surge While U.S. Sees Record-Worst Quarter</h3></a><a href="/stories/hundreds-of-indie-music-venues-in-danger-of-shutting-down/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:56</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1596056185_s3y7pc.jpg" alt="Tower Theatre venue sign says &quot;We Miss You, OKC&quot;" /></div><em class="sec">Instagram / towertheatreokc</em><h3 class="title">Hundreds Of Indie Music Venues Are In Danger Of Closing Completely</h3></a><a href="/stories/southwest-airlines-says-it-won-t-lay-off-employees-oct-1/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:53</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1595878062_rRHQHq.jpg" alt="Southwest Airlines safety information pamphlet" /></div><em class="sec">Mark Stewart / AP</em><h3 class="title">Southwest Airlines Says It Won&#039;t Lay Off Any Employees Oct. 1</h3></a><a href="/stories/mcdonald-s-to-require-face-masks-at-all-u-s-restaurants/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:42</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1595626833_ffLmjE.jpg" alt="McDonald&#039;s sign" /></div><em class="sec">Nam Y. Huh / AP</em><h3 class="title">McDonald&#039;s To Require Face Masks At All U.S. Restaurants</h3></a><a href="/stories/diversity-and-inclusion-job-openings-on-the-rise/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:15</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1595613108_mbNn2B.jpg" alt="Employees and shoppers at Macy&#039;s in New York" /></div><em class="sec">AP</em><h3 class="title">Hiring For Diversity And Inclusion Roles Up After Floyd Protests</h3></a><a href="/stories/finding-potential-fraud-in-the-paycheck-protection-program/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">3:10</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1595457170_LCb6hC.jpg" alt="" /></div><em class="sec">Storyblocks</em><h3 class="title">How One Alleged Fraudster Got Millions In Emergency PPP Loans</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1471272980934-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_5'></div></div><a href="/stories/dollar-tree-now-only-requests-that-customers-wear-masks/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:18</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1595379412_e1Zl9h.jpg" alt="Customers outside of a Dollar Tree store" /></div><em class="sec">Nam Y. Huh / AP</em><h3 class="title">Dollar Tree Now Only &#039;Requests&#039; That Customers Wear Masks</h3></a><a href="/stories/walmart-closing-stores-on-thanksgiving-day/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:12</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1595369757_8Rvif0.jpg" alt="Walmart" /></div><em class="sec">Julio Cortez / AP</em><h3 class="title">Walmart And Sam&#039;s Club To Close Stores On Thanksgiving Day</h3></a><a href="/stories/linkedin-cuts-nearly-1-000-jobs-worldwide-due-to-pandemic/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:20</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1595360150_S97q2f.jpg" alt="LinkedIn logo" /></div><em class="sec">Eric Risberg / AP</em><h3 class="title">LinkedIn Cuts Nearly 1,000 Jobs Worldwide Due To Pandemic</h3></a><a href="/stories/media-networks-face-financial-fallout-if-nfl-season-canceled/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:58</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1595349506_KJzLEC.jpg" alt="Fox Sports camera operator" /></div><em class="sec">AP Images</em><h3 class="title">Major Networks Face More Financial Fallout If NFL Cancels Season</h3></a><a href="/stories/almost-17-000-southwest-workers-take-buyouts-extended-leave/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:57</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1595281261_Xryogs.jpg" alt="Southwest Airlines planes" /></div><em class="sec">Tony Gutierrez / AP</em><h3 class="title">Almost 17,000 Southwest Employees Accept Buyouts Or Extended Leave</h3></a><a href="/stories/petition-demands-trader-joe-s-change-racist-branding/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:48</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1595271143_sOPbaq.jpg" alt="Trader Joe&#039;s store" /></div><em class="sec">Chris Pizzello / AP</em><h3 class="title">Petition Demands Trader Joe&#039;s Change &#039;Racist Branding And Packaging&#039;</h3></a><a href="/stories/home-depot-and-lowe-s-to-require-masks-at-all-stores/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:01</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1595023908_AeYAlW.jpg" alt="Home Depot employees and shoppers wear masks" /></div><em class="sec">Home Depot</em><h3 class="title">Home Depot And Lowe&#039;s To Require Masks At All Stores</h3></a><a href="/stories/pandemic-parenting-how-do-i-ask-my-boss-for-flexibility/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:06</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594985235_Z0dyak.jpg" alt="Rachel Keenan, 9, takes a live class online" /></div><em class="sec">AP</em><h3 class="title">Pandemic Parenting: How Do I Ask My Boss For Flexibility?</h3></a><a href="/stories/ex-head-of-mexican-state-oil-company-charged-with-bribery/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:30</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594997130_p4Ixb0.jpg" alt="Emilio Lozoya" /></div><em class="sec">Gustavo Martinez Contreras / AP</em><h3 class="title">Former Head Of Mexican State Oil Company Extradited On Bribery Charges</h3></a><a href="/stories/target-cvs-will-require-masks-at-stores-nationwide/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:31</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594926058_nNje0j.jpg" alt="Person wearing mask outside Target store" /></div><em class="sec">Mark Lennihan / AP</em><h3 class="title">Target, CVS Will Require Masks At Stores Nationwide</h3></a><a href="/stories/1-3-million-americans-file-jobless-claims-1/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:17</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594916731_WMQzea.jpg" alt="Job seekers wait in line at the Heartland Workforce Solutions office in Nebraska" /></div><em class="sec">AP Images</em><h3 class="title">1.3 Million Americans File Jobless Claims As Stimulus Nears Expiration</h3></a><a href="/stories/american-airlines-warns-it-could-furlough-25-000-employees/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:16</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594904445_D6CzGU.jpg" alt="These are some of the 88 American Airlines planes stored at Pittsburgh International Airport" /></div><em class="sec">Gene J. Puskar / AP</em><h3 class="title">American Airlines Warns It Could Furlough 25,000 Employees</h3></a><a href="/stories/walmart-will-require-customers-to-wear-masks/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:06</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594842773_BKnOK9.jpg" alt="A woman pulls groceries from a cart to her vehicle outside of a Walmart store in Pearl, Miss. on March 31, 2020." /></div><em class="sec">Julio Cortez / AP</em><h3 class="title">Walmart Will Require Customers To Wear Masks At All Locations</h3></a><a href="/stories/delta-air-lines-loses-5-7b-in-2nd-quarter-due-to-covid-19/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:10</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594755620_Pc2MjT.jpg" alt="Delta Air Lines service desks" /></div><em class="sec">John Locher / AP</em><h3 class="title">Delta Air Lines Reports $5.7B Loss In 2nd Quarter Due To COVID-19</h3></a><a href="/stories/new-york-company-files-for-bankruptcy/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:50</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594742104_tL6ofS.jpg" alt="" /></div><em class="sec">&nbsp;</em><h3 class="title">Retailer New York &amp; Company Files For Bankruptcy</h3></a><a href="/stories/bed-bath-beyond-to-close-200-stores-in-next-2-years/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:09</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594412202_natyks.jpg" alt="Bed Bath &amp; Beyond store" /></div><em class="sec">MIKE DERER / AP</em><h3 class="title">Bed Bath &amp; Beyond To Close Around 200 Stores In Next 2 Years</h3></a><a href="/stories/is-getting-a-massage-risky/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:45</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594402492_xdceWO.jpg" alt="A person getting a massage" /></div><em class="sec">Videoblocks</em><h3 class="title">Is Getting A Massage Risky?</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1472842534402-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_6'></div></div><a href="/stories/many-starbucks-locations-will-soon-require-face-coverings/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:57</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594339938_8pyicC.jpg" alt="A Starbucks café storefront" /></div><em class="sec">Jim Mone / AP</em><h3 class="title">Most Starbucks Locations Will Require Customers To Wear Face Coverings</h3></a><a href="/stories/how-risky-is-bringing-my-kids-to-day-care-1/" class="item"><div class="img-frame has-icon-play"><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594315471_RC0ssP.jpg" alt="A child playing with blocks" /></div><em class="sec">Videoblocks</em><h3 class="title">How Risky Is Bringing My Kids To Day Care?</h3></a><a href="/stories/1-3-million-americans-file-jobless-claims/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:59</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594300853_i5DRBC.jpg" alt="A man fills out an application at a job fair" /></div><em class="sec">AP Images</em><h3 class="title">1.3 Million Americans File Jobless Claims</h3></a><a href="/stories/how-risky-is-getting-my-eyebrows-waxed-and-a-pedicure/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:02</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594230452_zyb3qI.jpg" alt="A nail technician giving a pedicure." /></div><em class="sec">Newsy</em><h3 class="title">How Risky is Getting My Eyebrows Waxed and a Pedicure?</h3></a><a href="/stories/how-risky-is-going-to-church/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:10</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594233976_pNDmk3.jpg" alt="People in church" /></div><em class="sec">Videoblocks</em><h3 class="title">How Risky Is Going To Church?</h3></a><a href="/stories/what-s-the-risk-of-catching-covid-19-at-a-wedding/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:32</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594228535_fOTq7p.jpg" alt="A wedding reception" /></div><em class="sec">Videoblocks</em><h3 class="title">Is Going To A Wedding Risky?</h3></a><a href="/stories/epa-says-lysol-products-are-effective-in-killing-covid-19/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:03</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594154248_6VPhrw.jpg" alt="Lysol Disinfectant Spray" /></div><em class="sec">CNN / Lysol</em><h3 class="title">EPA Says Lysol Sprays Are Effective In Killing Coronavirus On Surfaces</h3></a><a href="/stories/feds-award-novavax-1-6-billion-to-speed-up-virus-vaccine/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:58</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594133358_ixo83i.jpg" alt="The White House" /></div><em class="sec">Carolyn Kaster / AP</em><h3 class="title">Feds Award Novavax $1.6 Billion to Speed Up Virus Vaccine</h3></a><a href="/stories/tesla-is-now-the-most-valuable-automaker-worldwide/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:56</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593715825_aLQyPd.jpg" alt="Tesla plant in Fremont, CA" /></div><em class="sec">Ben Margot / AP</em><h3 class="title">Tesla Surpasses Toyota As The Most Valuable Automaker Worldwide</h3></a><a href="/stories/would-going-to-see-a-fireworks-display-be-risky/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:36</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593707342_4GvsAn.jpg" alt="People watching fireworks" /></div><em class="sec">Videoblocks</em><h3 class="title">Would Going To See A Fireworks Display Be Risky?</h3></a><a href="/stories/economy-adds-4-8-million-jobs-in-june/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:14</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593695674_2qti8d.jpg" alt="A man walks by a hiring sign" /></div><em class="sec">AP Images</em><h3 class="title">June Jobs Report Exceeds Economists&#039; Expectations</h3></a><a href="/stories/how-risky-being-in-a-restaurant-worker-with-health-issues/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:19</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593627315_BaLzit.jpg" alt="A person working wearing a mask." /></div><em class="sec">Newsy</em><h3 class="title">How Risky Is Being A Restaurant Worker With Underlying Health Issues?</h3></a><a href="/stories/covid-19-could-further-lower-u-s-birth-rate/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:58</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593631969_a2CYwB.jpg" alt="Newborn babies at the hospital" /></div><em class="sec">AP Images</em><h3 class="title">COVID-19 Could Trigger Further Drop In Already Falling U.S. Birth Rate</h3></a><a href="/stories/airbus-to-cut-15-000-jobs-over-covid-19-pandemic/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:15</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593611731_U78kkZ.jpg" alt="an Airbus A330 performs a demonstration flight at Paris Air Show" /></div><em class="sec">Francois Mori / AP</em><h3 class="title">Airbus To Cut 15,000 Jobs Over COVID-19 Pandemic</h3></a><a href="/stories/cirque-du-soleil-files-for-bankruptcy-protection/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:04</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593468171_sxc6wW.jpg" alt="An acrobat from Cirque du Soleil" /></div><em class="sec">Eduardo Verdugo / AP</em><h3 class="title">​Cirque Du Soleil Files For Bankruptcy Protection</h3></a><a href="/stories/price-for-virus-drug-remdesivir-set-at-520-per-dose/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:25</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593461133_MCcPLx.jpg" alt="Gilead Sciences headquarters" /></div><em class="sec">Ben Margot / AP</em><h3 class="title">Gilead Sciences Announces Price Tag For Coronavirus Drug Remdesivir</h3></a><a href="/stories/california-shuts-down-bars-in-los-angeles-and-other-counties/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:18</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593436551_9rFpKD.jpg" alt="California Gov. Gavin Newsom" /></div><em class="sec">Rich Pedroncelli / AP</em><h3 class="title">California Shuts Down Bars In Los Angeles And Other Counties</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1472842570086-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_7'></div></div><a href="/stories/faa-approves-test-flights-of-boeing-s-updated-737-max-jet-1/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:03</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593426703_EZrWT9.jpg" alt="A Boeing 737 Max being built for Norwegian Air International taxis for a test flight" /></div><em class="sec">Ted S. Warren / AP</em><h3 class="title">FAA Approves Test Flights Of Boeing&#039;s Updated 737 Max Jet</h3></a><a href="/stories/trump-s-immigration-ban-hurts-idaho-stone-mining-businesses/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">3:15</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593189645_6mKdxN.jpg" alt="Mexican guest workers at a quarry in Idaho" /></div><em class="sec">Northern Stone Supply</em><h3 class="title">Trump&#039;s Immigration Freeze Hurting Stone Mining Businesses In Idaho</h3></a><a href="/stories/u-s-consumer-spending-increased-at-record-pace-in-may/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:09</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593186490_GmS5QT.jpg" alt="A shopper departs a shoe store at CambridgeSide mall, in Cambridge, MA" /></div><em class="sec">Steven Senne / AP</em><h3 class="title">U.S. Consumer Spending Increased At Record Pace In May</h3></a><a href="/stories/disney-reimagining-splash-mountain-ride/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:51</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593139016_k9PHXG.jpg" alt="Concept art of &quot;New Adventures With Princess Tiana&quot; ride" /></div><em class="sec">Disney</em><h3 class="title">Disney Reimagining Splash Mountain Around &#039;The Princess And The Frog&#039;</h3></a><a href="/stories/nasa-renaming-d-c-headquarters-after-mary-w-jackson/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:53</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593112661_w0xctf.jpg" alt="Mary W. Jackson" /></div><em class="sec">Robert Nye / NASA</em><h3 class="title">NASA Renaming D.C. Headquarters After Mary W. Jackson</h3></a><a href="/stories/weekly-jobless-claims-come-in-higher-than-projected/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:56</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593090940_LrgOMc.jpg" alt="A man walks past a store that went out of business" /></div><em class="sec">AP Images</em><h3 class="title">Weekly Jobless Claims Come In Higher Than Projected</h3></a><a href="/stories/u-s-suspends-some-worker-visas-through-end-of-year/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:17</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592875788_nSiubO.jpg" alt="A person waves an American flag in front of the White House" /></div><em class="sec">Carolyn Kaster/ AP</em><h3 class="title">U.S. Suspends Some Worker Visas Through End Of Year</h3></a><a href="/stories/china-suspends-imports-from-tyson-foods-plant-over-outbreak/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:45</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592837137_7cOSTl.jpg" alt="Tyson Foods Inc., sign at Tyson headquarters in Springdale, Arkansas" /></div><em class="sec">April L. Brown / AP</em><h3 class="title">China Suspends Imports From A Tyson Foods Plant Over COVID-19 Outbreak</h3></a><a href="/stories/amc-theatres-to-reopen-in-time-for-summer-blockbusters-1/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:19</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592572245_eh9BlG.jpg" alt="AMC theater" /></div><em class="sec">Evan Agostini / Invision / AP</em><h3 class="title">AMC Theatres To Reopen In Time For Summer Blockbusters</h3></a><a href="/stories/the-call-to-invest-in-black-owned-businesses/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">3:34</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592573825_lJKcim.jpg" alt="PRSVR Founder Brandon Williamson" /></div><em class="sec">PRSVR</em><h3 class="title">The Systemic Reasons Some Black Businesses Fail</h3></a><a href="/stories/qantas-cuts-most-international-flights-until-late-october/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:59</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592493689_6HHPDJ.jpg" alt="A Qantas jumbo jet lifts off from Sydney Airport" /></div><em class="sec">Rick Rycroft / AP</em><h3 class="title">Qantas Airways Cuts Most International Flights Until Late October</h3></a><a href="/stories/hong-kong-disneyland-reopens-thursday-to-limited-visitors/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:05</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592485751_qbo9kv.jpg" alt="Visitors wearing face masks to prevent the spread of the new coronavirus, take a selfie at the Hong Kong Disneyland" /></div><em class="sec">Kin Cheung / AP</em><h3 class="title">Hong Kong Disneyland Reopens Thursday To Limited Visitors</h3></a><a href="/stories/more-companies-states-make-juneteenth-an-official-holiday/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">3:14</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592482023_WpdBB5.jpg" alt="Juneteenth celebration" /></div><em class="sec">vhines200 / CC BY ND 2.0</em><h3 class="title">More Companies, States Make Juneteenth An Official Holiday</h3></a></div></div></div></div> <!--googleon: all--></div></div></div><!--div class="aside"--><footer><div class="container"><div class="top-bar"><a href="/" class="footer-logo">newsy</a><ul class="social"><li><a href="https://www.facebook.com/newsy"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>facebook</title><path d="M28.27,50h-10V24.57H13.55V14.91h4.72V10.55S17.91,0,26.27,0H36.45V8.36H31.13a2.55,2.55,0,0,0-2.68,2.55v4h8l-.72,9.66H28.27Z"/></svg></a></li><li><a href="https://twitter.com/newsy"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"><title>twitter</title><path d="M49.5,9.6c-1.9,0.8-3.8,1.4-5.8,1.6c2.1-1.3,3.7-3.3,4.5-5.6c-2,1.2-4.2,2-6.5,2.5C37.9,4,31.4,3.8,27.3,7.6	c-2.1,1.9-3.2,4.6-3.2,7.4c0,0.8,0.1,1.6,0.3,2.3C16.2,17,8.6,13.1,3.5,6.7c-2.7,4.6-1.3,10.6,3.1,13.6C5,20.2,3.4,19.8,2,19v0.1	c0,4.9,3.4,9,8.2,10c-0.9,0.2-1.8,0.4-2.7,0.4c-0.6,0-1.3-0.1-1.9-0.2c1.3,4.1,5.2,7,9.5,7.1c-3.6,2.8-8.1,4.4-12.6,4.3	c-0.8,0-1.6,0-2.4-0.1c4.6,3,10.1,4.6,15.6,4.6c18.7,0,28.9-15.5,28.9-28.9v-1.3C46.5,13.5,48.2,11.7,49.5,9.6z"/></svg></a></li><li><a href="https://www.youtube.com/user/NewsyHub"><svg  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>youtube</title><path d="M49.14,13.18a6.32,6.32,0,0,0-5.41-4.91A167,167,0,0,0,25,7.58a167.09,167.09,0,0,0-18.73.69,6.31,6.31,0,0,0-5.4,4.91A53.64,53.64,0,0,0,0,25,53.63,53.63,0,0,0,.87,36.82a6.31,6.31,0,0,0,5.4,4.91A167.09,167.09,0,0,0,25,42.42a166.91,166.91,0,0,0,18.72-.69,6.32,6.32,0,0,0,5.41-4.91A53.63,53.63,0,0,0,50,25,53.63,53.63,0,0,0,49.14,13.18ZM18.55,32.76V16.23l15.89,8.29Z"/></svg></a></li><li><a href="https://www.instagram.com/newsy/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>instagram</title><circle cx="40.11" cy="10.67" r="2.47"/><path d="M25.17,9.34A15.43,15.43,0,1,0,40.59,24.77,15.43,15.43,0,0,0,25.17,9.34Zm0,26.77A11.35,11.35,0,1,1,36.51,24.77,11.35,11.35,0,0,1,25.17,36.11Z"/><path d="M40.74,0H9.26A9.29,9.29,0,0,0,0,9.26V40.74A9.29,9.29,0,0,0,9.26,50H40.74A9.29,9.29,0,0,0,50,40.74V9.26A9.29,9.29,0,0,0,40.74,0ZM45.9,40.74a5.16,5.16,0,0,1-5.16,5.16H9.26A5.16,5.16,0,0,1,4.1,40.74V9.26A5.16,5.16,0,0,1,9.26,4.1H40.74A5.16,5.16,0,0,1,45.9,9.26Z"/></svg></a></li><li><a href="https://www.linkedin.com/company/newsy-com"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>linkedin</title><g id="LinkedIn"><path d="M50,30.41V48.89H39.28V31.64c0-4.34-1.55-7.29-5.43-7.29a5.87,5.87,0,0,0-5.49,3.92A7.19,7.19,0,0,0,28,30.88v18H17.28s.14-29.21,0-32.24H28v4.57a.6.6,0,0,1-.06.11H28v-.11a10.66,10.66,0,0,1,9.66-5.32C44.72,15.9,50,20.5,50,30.41ZM6.06,1.11C2.4,1.11,0,3.52,0,6.69a5.56,5.56,0,0,0,5.93,5.57H6c3.75,0,6.07-2.49,6.07-5.57S9.74,1.11,6.06,1.11ZM.64,48.89H11.35V16.65H.64Z"/></g></svg></a></li><li><a href="/contact/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>contact</title><path d="M44.21,8H5.79a5.77,5.77,0,0,0-4,1.62h0A5.79,5.79,0,0,0,0,13.83V36.17A5.79,5.79,0,0,0,5.79,42H44.21A5.79,5.79,0,0,0,50,36.17V13.83A5.79,5.79,0,0,0,44.21,8ZM3.94,14.14l13.55,9.78L3.94,36.06ZM25,24.49l-2.94-2.12a2.15,2.15,0,0,0-.61-.44L7.66,12H42.93Zm-4.26,1.78,3.09,2.23a1.94,1.94,0,0,0,2.28,0l3.27-2.29L42.56,38H7.64Zm12-2.36,13.34-9.33v21.3Z"/></svg></a></li></ul></div><div class="bottom-bar"><ul><li><a href="/about/">About Newsy</a></li><li><a href="/collections/shows/">Shows</a></li><li><a href="/collections/documentaries/">Documentaries</a></li><li><a href="/tv-schedule/">TV Schedule</a></li><li><a href="/platforms/">Channel Finder</a></li><li><a href="/register/">Newsletter</a></li><li><a href="/contact/">Contact Us</a></li><li><a href="/careers/">Careers</a></li></ul><ul><li><a href="https://medium.com/newsy-company-news/">Company News</a></li><li><a href="http://partners.newsy.com/">Advertise</a></li><li><a href="http://feeds.feedburner.com/newsy-allvideos/">RSS</a></li><li><a href="/sitemap/">Sitemap</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/terms/">Terms of Use</a></li><li><a href="/licensing/">Licensing</a></li><li><a target="_blank" href="https://assets.scrippsdigital.com/docs/journalism-ethics-guidelines.pdf">Journalism Ethics Guidelines</a></li></ul><div class="box"><p><span>Newsy &copy; 2020</span>Newsy is an E.W. Scripps Company Brand</p></div></div></div></footer><script type="text/javascript" src="/js/all.20200624041209.js"></script><script>jwplayer.key="yDd8i94L3n4G6m/3Vov99kJRgHVu7LOosmCCIE91M0pKHrr9";</script><!-- Google social profiles markup --><script type="application/ld+json">{ "@context" : "https://schema.org","@type" : "Organization","name" : "Newsy","url" : "https://www.newsy.com","sameAs" : [ "https://www.facebook.com/newsy","https://www.twitter.com/newsyvideos","https://plus.google.com/109101903449863548387","https://www.youtube.com/user/NewsyHub","https://www.linkedin.com/company/newsy.com","https://instagram.com/newsy/"]}</script><!-- End Google social profiles markup --><!-- SessionCam Client Integration v6.0 --><script type="text/javascript">var scRec=document.createElement('SCRIPT');scRec.type='text/javascript';scRec.src="//d2oh4tlt9mrke9.cloudfront.net/Record/js/sessioncam.recorder.js";document.getElementsByTagName('head')[0].appendChild(scRec);</script><!-- End SessionCam --><!-- Fiksu tag --><img src="https://pt.fiksu.com/pixel?partnerid=26d36f30" width="1" height="1" style="display:none;border:0;" alt="" /><!-- Quantcast Tag, part 2 --><script type="text/javascript">_qevents.push( { qacct:"p-85egv2k2-Bf6E"} );</script><noscript><div style="display: none;"><img src="https://pixel.quantserve.com/pixel/p-85egv2k2-Bf6E.gif" height="1" width="1" alt="Quantcast"/></div></noscript><!-- Begin: www.iperceptions.com -->
	<script>/*Copyright 2011-2015 iPerceptions, Inc. All rights reserved. Do not distribute.iPerceptions provides this code 'as is' without warranty of any kind, either express or implied. */ window.iperceptionskey = '7e161445-77da-47e0-81e5-59ac9e4adf5c';(function () { var a = document.createElement('script'),b = document.getElementsByTagName('body')[0]; a.type = 'text/javascript'; a.async = true;a.src = '//universal.iperceptions.com/wrapper.js';b.appendChild(a);})();</script>
	<!-- End: www.iperceptions.com --><!-- Chartbeat --><script type="text/javascript">var _sf_async_config={};/** CONFIGURATION START **/_sf_async_config.uid = 15115;_sf_async_config.domain = 'newsy.com';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = '';/** CONFIGURATION END **/window.onload = function(){window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};</script><!-- End Chartbeat -->
	<script>
		// send FB event
		window.onload = function(){
			fbq('track', 'ViewContent', {
			  content_type: 'product',
			  content_ids: [$('[data-video-id]').data('videoId')],
			  content_name: $('.hero-video .title').text(),
			  content_category: $('[data-full-category-name]').data('fullCategoryName')
			});
		};
	</script>
	<!-- OptinMonster -->
			<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om5878eaa42af90,om5878eaa42af90_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om5878eaa42af90_poll(function(){if(window['om_loaded']){if(!om5878eaa42af90){om5878eaa42af90=new OptinMonsterApp();return om5878eaa42af90.init({"s":"27375.5878eaa42af90","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om5878eaa42af90=new OptinMonsterApp();om5878eaa42af90.init({"s":"27375.5878eaa42af90","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
		<!-- / OptinMonster --><!-- Nielsen SDK code --><script type="text/javascript">
		!function(t,n){
			t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){
			  return s=t.document,
			  r=s.createElement("script"),
			  r.async=1,
			  r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,
			  i=s.getElementsByTagName("script")[0],
			  i.parentNode.insertBefore(r,i),
			  t[o]=t[o]||{g:c,ggPM:function(n,e,c,r,s){(t[o].q=t[o].q||[]).push([n,e,c,r,s])}},
			  t[o]
			}}
		}(window,"NOLBUNDLE");
		var nielsenSdkInstance = NOLBUNDLE.nlsQ("P450E74DA-4B1C-472C-9ADF-67C4FF1432C0","nlsnInstance",{sfcode: "dcr-cert"});</script><!-- / Nielsen SDK code --><!-- Cerkl widget code --><script src="//cerkl.com/awp/1.0.1/cerkl_awp.min.js?v=1.0.1"></script>
		<script type="text/javascript">
			cerkl_awp({div: document.getElementById('cerkl_awp_container'), organization_id: 2173, image_size: "sm", image_type: "sq", headline: { font_size: ".9em", font_weight: "bolder" }, email: null, background: "transparent", last:{enabled:false}, defaults: {colors: {headline: "#d7d7d7", section_color: "#41a5f0" }}});
		</script>
	<!-- / Cerkl widget code -->
		<script>

			window.fbAsyncInit = function(){
				FB.init({
	        appId: '380870506022',
	        xfbml: true,
	        version: 'v2.8'
	      });
			};

			(function(d, s, id){
	       var js, fjs = d.getElementsByTagName(s)[0];
	       if (d.getElementById(id)) {return;}
	       js = d.createElement(s); js.id = id;
	       js.src = "//connect.facebook.net/en_US/sdk.js";
	       fjs.parentNode.insertBefore(js, fjs);
	     }(document, 'script', 'facebook-jssdk'));

	     window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));

	  </script>
	  </body></html>