<!DOCTYPE html><html lang="en"><head><!-- Google Analytics --><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-5101570-1', 'auto');
		ga('send', 'pageview');
		</script><!-- End Google Analytics --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><title>South Korean Police Searching for Missing Seoul Mayor (VIDEO)</title><meta name="description" content="Park Won-soon&#039;s daughter reported her father missing after she said she received a voice message from him that sounded like a will." /><meta name="news_keywords" content="seoul mayor, missing seoul mayor, park won-soon, park won-soon missing, trending news, breaking news, world news, asia news, newsy" /><meta property="fb:app_id" content="380870506022" /><meta property="fb:pages" content="49978948774" /><meta property="og:type" content="article" /><meta property="og:title" content="South Korean Police Searching For Missing Seoul Mayor" /><meta property="og:description" content="Park Won-soon&#039;s daughter reported her father missing after she said she received a voice message from him that sounded like a will." /><meta property="og:image" content="https://cdn.newsy.com/images/videos/m/1594297334_M252eh.jpg" /><meta name="twitter:image" content="https://cdn.newsy.com/images/videos/m/1594297334_M252eh.jpg" /><meta name="thumbnail" content="https://cdn.newsy.com/images/videos/m/1594297334_M252eh.jpg" /><link rel="image_src" href="https://cdn.newsy.com/images/videos/m/1594297334_M252eh.jpg" /><meta property="og:url" content="https://www.newsy.com/stories/south-korean-police-searching-for-missing-seoul-mayor/" /><meta property="og:site_name" content="Newsy" /><meta property="article:publisher" content="https://www.facebook.com/newsy" /><meta name="twitter:site" content="@newsyvideos"><meta name="twitter:url" content="https://www.newsy.com/stories/south-korean-police-searching-for-missing-seoul-mayor/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="South Korean Police Searching For Missing Seoul Mayor"><meta name="twitter:description" content="Park Won-soon&#039;s daughter reported her father missing after she said she received a voice message from him that sounded like a will." /><meta name="twitter:app:name:iphone" content="Newsy: Video News"/><meta name="twitter:app:id:iphone" content="330879884"/><meta name="twitter:app:url:iphone" content="newsy://103359"/><meta name="twitter:app:name:ipad" content="Newsy: Video News"/><meta name="twitter:app:id:ipad" content="330879884"/><meta name="twitter:app:url:ipad" content="newsy://103359"/><meta name="twitter:app:name:googleplay" content="Newsy: Multisource Video News"/><meta name="twitter:app:id:googleplay" content="com.newsy"/><meta name="twitter:app:url:googleplay" content="com.newsy"/><meta property="al:ios:url" content="newsy://103359" /><meta property="al:ios:app_store_id" content="330879884" /><meta property="al:ios:app_name" content="Newsy: Video News" /><meta name="msvalidate.01" content="24F51C316468881FDAA820C75B2627D0" /><meta name="msvalidate.01" content="675C8D40A5F1E0722AA2D3A33379E884" /><meta name="google-site-verification" content="g0daVwsga_2kaiUZgLcoEwDE6Zclis57JCAq0aVqr-w" /><meta name="google-site-verification" content="o36fft0HATmhbZ_GPX4YSOS3EmkTGkPrvNFxQwzcNbY" /><meta name="FacebookShareMessage" content="A local government official said Park Won-soon had cleared his schedule for the day and did not show up to work." /><meta name="TwitterShareMessage" content="A local government official said Park Won-soon had cleared his schedule for the day and did not show up to work.
www.newsy.com/103359" /><link rel="amphtml" href="//www.newsy.com/amp/stories/south-korean-police-searching-for-missing-seoul-mayor/"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link href="/css/all.20200624041209.css" rel="stylesheet" type="text/css" /><link rel="shortcut icon" href="/img/favicon.ico" /><link rel="canonical" href="https://www.newsy.com/stories/south-korean-police-searching-for-missing-seoul-mayor/" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.newsy.com/stories/south-korean-police-searching-for-missing-seoul-mayor/"},"headline": "South Korean Police Searching For Missing Seoul Mayor","image": {"@type": "ImageObject","url": "https://cdn.newsy.com/images/videos/x/1594297334_M252eh.jpg","height": 1280,"width": 720},"datePublished": "2020-07-09T07:51:00-0500","dateModified": "2020-07-09T07:51:00-0500","author": {"@type": "Person","name": "Katherine Biek"},"publisher": {"@type": "Organization","name": "Newsy","logo": {"@type": "ImageObject","url": "https://www.newsy.com/img_new/logo.svg","width": 829,"height": 376}},"description": "Park Won-soon&#039;s daughter reported her father missing after she said she received a voice message from him that sounded like a will."}</script><script async src="//js-sec.indexww.com/ht/p/184427-76258025544659.js"></script><!-- Quantcast Tag, part 1 --><script type="text/javascript">var _qevents = _qevents || [];(function() {var elem = document.createElement('script');elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")+ ".quantserve.com/quant.js";elem.async = true;elem.type = "text/javascript";var scpt = document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();</script><!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-54JJXP');</script>
		<!-- Google Tag Services --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/6088/newsy', 'gpt-ad-oop').addService(googletag.pubads());});</script><meta name="com.silverpop.brandeddomains" content="www.pages03.net,recp.mkt32.net,scripps.mkt7057.com,www.newsy.com" /></head><body class="template-1 story cmd_video"><div id="fb-root"></div><!-- Facebook Pixel Code --><script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1695994363953475');
	fbq('track', 'PageView');
	</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1695994363953475&amp;ev=PageView&amp;noscript=1"  alt="" /></noscript><!-- End Facebook Pixel Code --><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-54JJXP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager --><div id='gpt-ad-oop' style="display:none;"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-oop'); });</script></div><div class="aside"><header class="header"><div class="container"><div class="logo"><a href="/">newsy</a></div><div class="box"><div class="watch"><em><a class="header-cta-tv" href="/platforms/">WATCH NEWSY LIVE</a></em> <span></span><a href="#" class="menu-toggle"></a><a class="watch-arrow" href="/platforms/">WATCH NEWSY LIVE</a></div><ul class="menu"><li data-header_active_menu_link="news" class="active has_drop"><span class="news">news</span><div class="drop"><a href="/categories/sci-health/coronavirus/">Coronavirus</a><a href="/categories/us/">U.S. News</a><a href="/categories/world/">WORLD</a><a href="/categories/politics/">Politics</a><a href="/categories/sci-health/">Science/Health</a><a href="/categories/tech/">Tech</a><a href="/categories/business/">Business</a><a href="/categories/entertainment/">Entertainment</a><a href="/categories/sports/">Sports</a></div></li><li data-header_active_menu_link="investigations" ><a href="/collections/investigations/" class="schedule">investigations</a></li><li data-header_active_menu_link="documentaries" ><a href="/collections/documentaries/" class="docs">documentaries</a></li><li data-header_active_menu_link="shows" ><a href="/collections/shows/" class="shows">shows</a></li><li data-header_active_menu_link="apps" ><a href="/election2020/" class="finder">election 2020</a></li><li data-header_active_menu_link="apps" ><a href="/platforms/" class="finder">where to watch</a></li><li><a href="#" class="search" id="header-search-toggle"></a><form action="/search/" class="searchfield" id="header-search-container"><div class="hold"><input type="text" class="text" id="header-search-keyword" name="keyword" placeholder="Type here to begin your search..." /></div></form></li></ul><div id="nav-icon"><span></span><span></span><span></span><span></span><span></span><span></span></div></div></div></header><div id="main-wrap"><div class="story-details" data-story-nielsen="{&quot;type&quot;:&quot;content&quot;,&quot;assetid&quot;:103359,&quot;program&quot;:&quot;Newsy&quot;,&quot;title&quot;:&quot;South Korean Police Searching For Missing Seoul Mayor&quot;,&quot;length&quot;:41,&quot;mediaURL&quot;:&quot;https:\/\/www.newsy.com\/stories\/south-korean-police-searching-for-missing-seoul-mayor\/&quot;,&quot;airdate&quot;:&quot;20200709 08:51:00&quot;,&quot;isfullepisode&quot;:&quot;n&quot;,&quot;crossId1&quot;:&quot;96827&quot;,&quot;progen&quot;:&quot;DN&quot;,&quot;adloadtype&quot;:&quot;2&quot;,&quot;hasAds&quot;:&quot;2&quot;}" data-category-name="World" data-full-category-name="World &gt; Asia" data-video-id="103359" data-video-headline="South Korean Police Searching For Missing Seoul Mayor" data-video-author="Katherine Biek" data-story-type="video+text"><div class="container"><h1 class="story-headline"><span>South Korean Police Searching For Missing Seoul Mayor</span></h1><img class="hide" src="https://cdn.newsy.com/images/videos/m/1594297334_M252eh.jpg" style="display: none;"><div class="story-share-btns"><a class="facebook" data-share-btn="Facebook" href="#"><i class="icon-facebook"></i>Share</a><a class="twitter" data-share-btn="Twitter" href="https://twitter.com/intent/tweet?text=South%20Korean%20Police%20Searching%20For%20Missing%20Seoul%20Mayor&url=http%3A%2F%2Fwww.newsy.com%2Fstories%2Fsouth-korean-police-searching-for-missing-seoul-mayor%2F&via=newsy"><i class="icon-twitter"></i>Tweet</a><a class="email" data-share-btn="Email" href="mailto:?subject=South%20Korean%20Police%20Searching%20For%20Missing%20Seoul%20Mayor&body=http%3A%2F%2Fwww.newsy.com%2Fstories%2Fsouth-korean-police-searching-for-missing-seoul-mayor%2F"><i class="icon-mail"></i>Email</a><a class="show-on-mobile sms" data-share-btn="Text" target="_blank" href="sms:?body=Did%20you%20see%20this%3F%20South%20Korean%20Police%20Searching%20For%20Missing%20Seoul%20Mayor%20%7C%20http%3A%2F%2Fwww.newsy.com%2Fstories%2Fsouth-korean-police-searching-for-missing-seoul-mayor%2F"><img src="/img_new/ico-sms.svg" alt="">SMS</a></div></div><div class="story-hero"><div class="container"><div class="video-container" id="main-video-player-container" data-video-id="5f07071e5b086c388f529ee6"><div id="main-video-player" class="video-container" data-video-player="{&quot;id&quot;:&quot;5f07071e5b086c388f529ee6&quot;,&quot;stream&quot;:&quot;https:\/\/content.uplynk.com\/5d51ad67f2cf4868bd5403413210acf9.m3u8?rays=fghed&quot;,&quot;headline&quot;:&quot;South Korean Police Searching For Missing Seoul Mayor&quot;,&quot;url&quot;:&quot;https:\/\/www.newsy.com\/stories\/south-korean-police-searching-for-missing-seoul-mayor\/&quot;,&quot;image&quot;:&quot;https:\/\/cdn.newsy.com\/images\/videos\/x\/1594297334_M252eh.jpg&quot;,&quot;image_alt&quot;:&quot;Seoul Mayor Park Won-soon&quot;,&quot;old_id&quot;:103359,&quot;autostart&quot;:false,&quot;file&quot;:&quot;https:\/\/newsy.s3.amazonaws.com\/videos\/103359_5f07071e5b086c388f529ee6.mov&quot;,&quot;caption&quot;:&quot;https:\/\/newsy.s3.amazonaws.com\/captions\/5f07071e5b086c388f529ee6.xml&quot;,&quot;duration&quot;:41000,&quot;ip_address&quot;:&quot;54.238.184.134&quot;,&quot;device_ua&quot;:&quot;Mozilla\/5.0 (iPhone; CPU iPhone OS 6_0 like Mac OS X; ja-jp) AppleWebKit\/536.26 (KHTML, like Gecko) Version\/6.0 Mobile\/10A5376e Safari\/8536.25 Crowsnest\/0.5 (+http:\/\/www.crowsnest.tv\/)&quot;,&quot;noad&quot;:false,&quot;sharing&quot;:true}"></div><div class="video-headline"><span>South Korean Police Searching For Missing Seoul Mayor</span></div></div></div></div><div class="story-main"><div class="container"><div class="story-author hide-on-mobile"><a href="/team/katherine-biek/"><img class="thumb" src="https://cdn.newsy.com/images/admins/m/1447983811.png" alt="" /></a><div class="byline">By&nbsp;<a href="/team/katherine-biek/">Katherine Biek</a></div></div><div class="story-content"><div class="story-author show-on-mobile"><a href="/team/katherine-biek/"><img class="thumb" src="https://cdn.newsy.com/images/admins/m/1447983811.png" alt="" /></a><div class="byline">By&nbsp;<a href="/team/katherine-biek/">Katherine Biek</a><br>July  9, 2020</div></div><div class="story-date hide-on-mobile">July  9, 2020</div><div class="story-summary">Park Won-soon&#039;s daughter reported her father missing after she said she received a voice message from him that sounded like a will.</div><div class="story-show-transcript-link" data-show-transcript>SHOW TRANSCRIPT</div><div class="story-transcript story-transcript-hidden" id="story-transcript"><p>Police in South Korea are searching for the mayor of Seoul, who&#39;s been reported missing.&nbsp;</p><p><a href="https://apnews.com/b3d9b24194e7932e9ac3689ac39dd4be" target="_blank">The Associated Press says</a>&nbsp;Park Won-soon&#39;s daughter reported her father missing after she said she received a &quot;will-like&quot; voice message from him.&nbsp;</p><p>Authorities have started an investigation in a neighborhood where his cell phone signal was last detected.&nbsp;</p><p>A local government official said Park had cleared his schedule for the day and did not show up to work.</p><p>Park was first elected mayor of South Korea&#39;s capital in 2011. He won his third term in office last year. He&#39;s reportedly been under consideration&nbsp;<a href="https://www.bbc.com/news/53346831" target="_blank">as a possible candidate</a>&nbsp;in the country&#39;s next presidential election scheduled for 2022.</p><p><i>Additional reporting by Hyung-jin Kim and Kim Tong-Hyung of the Associated Press.</i></p><div class="hide-on-mobile"><div class="story-share-btns"><a class="facebook" data-share-btn="Facebook" href="#"><i class="icon-facebook"></i>Share</a><a class="twitter" data-share-btn="Twitter" href="https://twitter.com/intent/tweet?text=South%20Korean%20Police%20Searching%20For%20Missing%20Seoul%20Mayor&url=http%3A%2F%2Fwww.newsy.com%2Fstories%2Fsouth-korean-police-searching-for-missing-seoul-mayor%2F&via=newsy"><i class="icon-twitter"></i>Tweet</a><a class="email" data-share-btn="Email" href="mailto:?subject=South%20Korean%20Police%20Searching%20For%20Missing%20Seoul%20Mayor&body=http%3A%2F%2Fwww.newsy.com%2Fstories%2Fsouth-korean-police-searching-for-missing-seoul-mayor%2F"><i class="icon-mail"></i>Email</a><a class="show-on-mobile sms" data-share-btn="Text" target="_blank" href="sms:?body=Did%20you%20see%20this%3F%20South%20Korean%20Police%20Searching%20For%20Missing%20Seoul%20Mayor%20%7C%20http%3A%2F%2Fwww.newsy.com%2Fstories%2Fsouth-korean-police-searching-for-missing-seoul-mayor%2F"><img src="/img_new/ico-sms.svg" alt="">SMS</a></div></div></div><!-- OptinMonster - http://optinmonster.com :: Campaign Title: Newsy - In Article --><div id="om-mjajygbrv00wuksu-holder"></div><!-- / OptinMonster --></div><div class="story-featured"><!-- OptinMonster - http://optinmonster.com :: Campaign Title: Newsy - Right Rail --><div id="om-zonbjh8ssgvaxjkl-holder"></div><!-- / OptinMonster --></div></div></div></div><div class="main"><!--googleoff: all--><div id="trending-videos" class="nocontent" data-trending-video-id="5f07071e5b086c388f529ee6" data-trending-category-id="54a251d3350e6e6c5a3c2fc2"><div class="story-module-3"><div class="container"><div class="section-name"><h6 class="name"><em class="icon-right">&nbsp;</em>&nbsp;TRENDING IN <span>World NEWS</span></h6></div><div class="content-box"><a href="/stories/pandemic-sweeps-latin-america-as-infections-top-3-million/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:37</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594218385_W1KwRR.jpg" alt="Chilean health workers toss flower petals at funeral for hospital nurse who died of COVID-19." /></div><em class="sec">Esteban Felix / AP</em><h3 class="title">Pandemic Sweeps Americas: U.S., 4 Latin Countries Among World&#039;s Worst</h3></a><a href="/stories/fbi-director-calls-china-the-greatest-threat-to-the-u-s/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:38</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594220275_WGTpQM.jpg" alt="FBI Director Christopher Wray speaking at a hearing on Capitol Hill." /></div><em class="sec">Andrew Harnik / AP</em><h3 class="title">FBI Director Calls China The &#039;Greatest Threat&#039; To The U.S.</h3></a><a href="/stories/australia-locks-down-melbourne-as-coronavirus-cases-rise/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:40</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594153150_kE05F4.jpg" alt="Woman looks through housing complex window" /></div><em class="sec">AP</em><h3 class="title">Will This Aggressive Australian Lockdown Prevent A U.S.-Like Spread?</h3></a><a href="/stories/japan-storms-kill-50-people-as-others-saved-from-floodwaters/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:13</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594132175_RDMshu.jpg" alt="Japanese troops rescue residents from flooding Tuesday in southern Japan city of Omuta." /></div><em class="sec">Juntaro Yokoyama / Kyodo News / AP</em><h3 class="title">Japan Storms Kill 50 People, Soldiers Pull Survivors From Floodwaters</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1471272865077-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_2'></div></div><a href="/stories/tiktok-to-leave-hong-kong-over-national-security-law/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:14</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594115308_Y4FOx1.jpg" alt="the icon for TikTok" /></div><em class="sec">AP</em><h3 class="title">TikTok To Leave Hong Kong In Response To National Security Law</h3></a><a href="/stories/egypt-accused-of-silencing-criticism-of-covid-19-response/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:14</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594049789_KSg9uE.jpg" alt="Egyptian security forces cordon off roads" /></div><em class="sec">Nariman El-Mofty / AP</em><h3 class="title">Egypt Accused Of Arresting Critics Of Its Coronavirus Response</h3></a><a href="/stories/australia-locks-down-state-amid-covid-19-surge/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:14</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594049137_xs5GmQ.jpg" alt="Police guard access to housing commission apartments under lockdown in Melbourne, Australia." /></div><em class="sec">Andy Brownbill / AP</em><h3 class="title">Australia Locks Down State Amid COVID-19 Surge</h3></a><a href="/stories/tokyo-gov-to-work-with-japanese-pm-on-coronavirus-response/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:15</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594043460_yF9CPB.jpg" alt="People take pictures of the Olympic rings in Tokyo" /></div><em class="sec">Jae C. Hong / AP</em><h3 class="title">Tokyo Gov. To Work With Japanese PM On Coronavirus Response</h3></a><a href="/stories/covid-19-efforts-disrupt-progress-in-fighting-other-diseases/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:50</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1594035883_eqstzi.jpg" alt="A man looks into a tent as a health worker in protective gear collects a sample for COVID-19 testing in South Africa" /></div><em class="sec">Themba Hadebe / AP</em><h3 class="title">COVID-19 Efforts Disrupt Progress In Fighting Other Diseases</h3></a><a href="/stories/dozens-of-people-presumed-dead-in-japan-floods/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:17</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593975677_lXIPxb.jpg" alt="Aftermath of floods in Japan" /></div><em class="sec">TVQ / AP</em><h3 class="title">Dozens Of People Dead Or Presumed Dead In Japan Floods</h3></a><a href="/stories/canada-suspends-extradition-treaty-with-hong-kong/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:28</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593952139_s08GG2.jpg" alt="Canadian Prime Minister Justin Trudeau" /></div><em class="sec">Sean Kilpatrick / The Canadian Press / AP</em><h3 class="title">Canada Suspends Extradition Treaty With Hong Kong</h3></a><a href="/stories/u-s-aircraft-carriers-conduct-drills-in-south-china-sea/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:12</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593888690_ieHu4S.jpg" alt="An F/A-18E Super Hornet flies over the flight deck of the Navy’s only forward-deployed aircraft carrier USS Ronald Reagan" /></div><em class="sec">U.S. Navy</em><h3 class="title">U.S. Aircraft Carriers Conduct Drills In South China Sea</h3></a><a href="/stories/who-director-says-covid-19-drug-trials-to-be-released-soon/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:56</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593874524_ppHkcW.jpg" alt="Nurse prepares medication for COVID-19 patient" /></div><em class="sec">Pool / AP</em><h3 class="title">First COVID Drug Trials To Be Released In Two Weeks, WHO Director Says</h3></a><a href="/stories/u-k-to-let-travelers-from-59-countries-in-without-isolation/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:19</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593800009_uA2CJT.jpg" alt="People relax near Tower Bridge" /></div><em class="sec">Matt Dunham / AP</em><h3 class="title">U.K. To Let Travelers From 59 Countries In Without Self-Isolating</h3></a><a href="/stories/germany-to-phase-out-coal-as-energy-source/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:50</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593789940_GftlLn.jpg" alt="A coal-powered plant in Germany" /></div><em class="sec">Martin Meissner / AP</em><h3 class="title">Germany To Phase Out Coal As Energy Source</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1471272900832-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_3'></div></div><a href="/stories/jean-castex-replaces-french-prime-minister-douard-philippe/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:46</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593795712_Lr0HrJ.jpg" alt="Édouard Philippe and Jean Castex" /></div><em class="sec">Michel Euler / AP</em><h3 class="title">France Has A New Prime Minister In Planned Reshuffle</h3></a><a href="/stories/turkey-holds-trial-for-suspects-in-khashoggi-s-death/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:59</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593781104_X0bJnt.jpg" alt="A picture of JAmal Khashoggi stands during one year anniversary memorial" /></div><em class="sec">Lefteris Pitarakis / AP</em><h3 class="title">Turkey Holds Trial In Absentia For Suspects In Khashoggi&#039;s Death</h3></a><a href="/stories/belgium-confronts-colonial-past-in-the-wake-of-floyd-s-death/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">3:17</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593705811_bDfrog.jpg" alt="A bust of Belgium&#039;s King Leopold II is hoisted off of its plinth and removed from a park in Ghent, Belgium." /></div><em class="sec">AP / Francisco Seco</em><h3 class="title">Belgium Confronts Its Colonial Past In The Wake Of Floyd&#039;s Death</h3></a><a href="/stories/at-least-162-dead-in-landslide-at-myanmar-jade-mine/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:07</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593710726_LY1Awt.jpg" alt="Rescue workers in Myanmar carry a body" /></div><em class="sec">Zaw Moe Htet / AP</em><h3 class="title">At Least 162 Dead In Landslide At Myanmar Jade Mine</h3></a><a href="/stories/new-zealand-health-minister-resigns-after-lockdown-missteps/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:12</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593696086_A1bgT1.jpg" alt="New Zealand Health Minister David Clark" /></div><em class="sec">Mark Mitchell / New Zealand Herald / AP</em><h3 class="title">New Zealand&#039;s Health Minister Resigns After Lockdown Missteps</h3></a><a href="/stories/russians-vote-to-let-president-putin-seek-2-more-terms/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:54</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593646611_1Rvu54.jpg" alt="Russian polling place" /></div><em class="sec">AP</em><h3 class="title">Russians Vote To Let President Putin Seek 2 More Terms</h3></a><a href="/stories/lockdown-ordered-for-first-city-in-u-k-after-covid-19-spike/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:24</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593616181_FInsdK.jpg" alt="Man passes sign promoting social distancing, two days before UK city of Leicester went into lockdown amid a COVID-19 spike." /></div><em class="sec">Joe Giddens / AP</em><h3 class="title">Lockdown Ordered For First City In U.K. After COVID-19 Outbreak</h3></a><a href="/stories/uk-opens-citizenship-to-hong-kong-residents/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:18</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593634980_9vXTfW.jpg" alt="British Prime Minister Boris Johnson" /></div><em class="sec">Matt Dunham / AP</em><h3 class="title">U.K. Opens Path To Citizenship For Some Hong Kong Residents</h3></a><a href="/stories/trump-s-immigration-freeze-is-keeping-families-separated/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:40</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593546603_8soCGe.jpg" alt="Namita Telang with her husband and daughters" /></div><em class="sec">Namita Telang</em><h3 class="title">President Trump&#039;s Immigration Freeze Is Keeping Families Separated</h3></a><a href="/stories/first-arrests-made-under-hong-kong-national-security-law/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:42</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593599978_Lc4iic.jpg" alt="Police chase protesters during the annual handover march in Hong Kong, Wednesday, July. 1, 2020" /></div><em class="sec">Vincent Yu / AP</em><h3 class="title">Hong Kong Police Make First Arrests Under New National Security Law</h3></a><a href="/stories/w-h-o-warns-of-pandemic-that-the-worst-is-yet-to-come/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:08</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593525904_Y4gnoI.jpg" alt="World Health Organization Director General Tedros Adhanom Ghebreyesus attends press conference in Switzerland on June 25." /></div><em class="sec">AP File</em><h3 class="title">W.H.O. Offers Grim Warning On Pandemic: &#039;The Worst Is Yet To Come&#039;</h3></a><a href="/stories/eu-approves-countries-to-travel-to-member-states/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:13</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593522515_q7fuMR.jpg" alt="Girl rides her suitcase while wearing mask through Barcelona&#039;s airport" /></div><em class="sec">Emilio Morenatti / AP</em><h3 class="title">EU Approves Countries To Travel To Member States, U.S. Not One Of Them</h3></a><a href="/stories/china-passes-hong-kong-national-security-law/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:11</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593517682_SAoek5.jpg" alt="A pro-China supporter holds a Chinese national flag during a rally to celebrate the approval of a national security law." /></div><em class="sec">Kin Cheung / AP</em><h3 class="title">China Passes Hong Kong National Security Law</h3></a><a href="/stories/interpol-rejects-iran-s-arrest-warrant-for-president-trump/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:21</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593456066_F3TecG.jpg" alt="President Donald Trump" /></div><em class="sec">Alex Brandon / AP</em><h3 class="title">Interpol Rejects Iran&#039;s Arrest Warrant For President Trump</h3></a><a href="/stories/coronavirus-cases-surge-in-u-s-india/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:01</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593439700_47xJbS.jpg" alt="Communist Party activists in Hyderabad, India, calling for COVID-19 testing and free treatment" /></div><em class="sec">Mahesh Kumar A. / AP</em><h3 class="title">Coronavirus Cases Surge In U.S., India</h3></a><a href="/stories/china-forcing-birth-control-on-muslims/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:02</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593442305_DwcJc2.jpg" alt="Uighur children play outdoors in Hotan, in western China&#039;s Xinjiang region." /></div><em class="sec">Ng Han Guan / AP</em><h3 class="title">AP: China Is Using Forced Birth Control To Curb Uighur Population</h3></a><a href="/stories/militants-attack-stock-exchange-in-pakistan/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:48</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593430230_3frUBk.jpg" alt="Security personnel surround the Stock Exchange Building after an attack in Karachi, Pakistan" /></div><em class="sec">Fareed Khan / AP</em><h3 class="title">Militants Attack Stock Exchange In Pakistan</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1471272943318-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_4'></div></div><a href="/stories/global-coronavirus-cases-surpass-10-million/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:48</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593358034_SuBerN.jpg" alt="COVID-19 test kits" /></div><em class="sec">David J. Phillip / AP</em><h3 class="title">Global Coronavirus Cases Surpass 10 Million</h3></a><a href="/stories/european-union-expected-to-block-travelers-from-u-s-russia/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:57</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593283566_GuEmpt.jpg" alt="A woman wearing a mask grabs her bag in New York&#039;s Laguardia Airport" /></div><em class="sec">Kathy Willens / AP</em><h3 class="title">European Union Is Preparing To Block Travelers From U.S., Russia</h3></a><a href="/stories/china-says-testing-surge-contained-virus-outbreak-in-beijing/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:20</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593182410_n7Q3kt.jpg" alt="Beijing residents wear masks" /></div><em class="sec">AP/Ng Han Guan</em><h3 class="title">China Says Testing Surge Contained Virus Outbreak From Beijing Market</h3></a><a href="/stories/journalist-maria-ressa-warns-democracy-is-threatened-in-u-s/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">3:37</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593114860_3hUS4A.jpg" alt="Maria Ressa" /></div><em class="sec">Associated Press</em><h3 class="title">Maria Ressa Warns Erosion Of Democracy Is Happening In The U.S.</h3></a><a href="/stories/vaccine-trials-begin-in-africa-as-covid-19-worries-mount/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:34</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593092565_ujzW5q.jpg" alt="Medical worker prepares volunteers for COVID-19 vaccine trail at Chris Hani Baragwanath Hospital in South Africa." /></div><em class="sec">Siphiwe Sibeko / AP</em><h3 class="title">Vaccine Trials Begin In Africa As COVID-19 Worries Mount For Continent</h3></a><a href="/stories/eiffel-tower-reopens-as-france-plans-regional-testing/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:25</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593101517_OAJoQj.jpg" alt="Visitor climbs Eiffel Tower" /></div><em class="sec">Thibault Camus / AP</em><h3 class="title">Eiffel Tower Reopens As France Plans To Screen 1.3M For COVID-19</h3></a><a href="/stories/india-to-screen-all-of-new-delhi-for-covid-19/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:10</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593089874_2OK4Y3.jpg" alt="health workers survey a locality in New Delhi, India." /></div><em class="sec">Manish Swarup / AP</em><h3 class="title">India To Screen All Of New Delhi For COVID-19</h3></a><a href="/stories/mexico-shakes-off-earthquake-but-not-mounting-shock-of-virus/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:59</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1593003890_ZKFvjU.jpg" alt="Public Hospital workers in Mexico City wait on street after earthquake on Tuesday." /></div><em class="sec">AP/Eduardo Verdugo</em><h3 class="title">Mexico Shakes Off An Earthquake But Not Mounting Shock From COVID-19</h3></a><a href="/stories/american-university-of-beirut-cuts-staff-as-economy-crashes/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:48</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592912534_uXsf16.jpg" alt="Man walks campus of American University of Beruit on Monday." /></div><em class="sec">AP/Bilal Hussein</em><h3 class="title">American University Of Beirut Slashes Staff As Lebanon Economy Crashes</h3></a><a href="/stories/new-covid-19-outbreak-sparks-lockdown-in-part-of-germany/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:14</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592918140_P5x1jR.jpg" alt="Mobile teams testing people on the coronavirus collect their equipment at a fire station in Rheda-Wiedenbrueck, Germany" /></div><em class="sec">David Inderlied / dpa / AP</em><h3 class="title">Part Of Germany Goes Under Lockdown After New COVID-19 Outbreak</h3></a><a href="/stories/saudi-arabia-to-host-limited-hajj-pilgrimage-due-to-covid-19/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:04</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592870710_GtuguA.jpg" alt="People surround the Kaaba during the Hajj pilgrimage" /></div><em class="sec">Amr Nabil / AP</em><h3 class="title">Saudi Arabia To Host Limited Hajj Pilgrimage Due To COVID-19</h3></a><a href="/stories/south-korean-officials-confirm-2nd-covid-19-wave/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:55</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592846394_MkkNC8.jpg" alt="Sign asks passengers to wear masks on subway" /></div><em class="sec">Ahn Young-joon / AP</em><h3 class="title">South Korean Officials Confirm 2nd Wave Of COVID-19 Infections</h3></a><a href="/stories/coronavirus-cases-skyrocket-in-pakistan/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:14</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592843857_HMkXqi.jpg" alt="Unmasked daily wage workers wait to be hired by customers in Rawalpindi, Pakistan." /></div><em class="sec">B.K. Bangash / AP</em><h3 class="title">Coronavirus Cases Skyrocket In Pakistan</h3></a><a href="/stories/w-h-o-reports-largest-single-day-increase-in-covid-19-cases/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:56</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592826043_H2PeJd.jpg" alt="A doctor checks the temperature of a woman during a free medical camp in Dharavi, one of Asia&#039;s largest slums in Mumbai" /></div><em class="sec">Rafiq Maqbool / AP</em><h3 class="title">WHO Reports Largest Single-Day Increase In COVID-19 Cases</h3></a><a href="/stories/american-man-named-as-a-victim-in-u-k-stabbing-attack/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:05</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592826073_mXovQ8.jpg" alt="Police stand guard at the Abbey gateway of Forbury Gardens, a day after a multiple stabbing attack in the gardens in Reading," /></div><em class="sec">Alastair Grant / AP</em><h3 class="title">American Man Named As A Victim In U.K. Stabbing Attack</h3></a><a href="/stories/china-releases-some-details-of-proposed-security-law-for-hong-kong-2/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:44</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592676745_iDlNXN.jpg" alt="Hong Kong Chief Executive Carrie Lam listens to reporters&#039; questions during a press conference in Hong Kong, Tuesday, June 16" /></div><em class="sec">Vincent Yu / AP</em><h3 class="title">China Releases Some Details Of Proposed Security Law For Hong Kong</h3></a><a href="/stories/china-indicts-2-canadians-on-espionage-charges/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:13</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592610086_KFYPKJ.jpg" alt="The Canadian Embassy in Beijing" /></div><em class="sec">Ng Han Guan / AP</em><h3 class="title">China Indicts 2 Detained Canadians On Espionage Charges</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1471272980934-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_5'></div></div><a href="/stories/2020-on-track-to-be-one-of-the-hottest-years-on-record/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:53</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592596054_J42KD7.jpg" alt="People walk in ocean" /></div><em class="sec">Ariel Schalit / AP</em><h3 class="title">2020 Is On Track To Be One Of The Hottest Years On Record</h3></a><a href="/stories/brazil-indigenous-leader-amazon-advocate-dies-of-covid-19/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:20</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592575246_f3XbSf.jpg" alt="Undated photo of Paulino Paiakan, chief of Brazil&#039;s rainforest Kayapó people. He died this week of COVID-19." /></div><em class="sec">Instituto Socioambiental Brazil</em><h3 class="title">Brazil Indigenous Leader, Fighter For Rainforest Dies Of COVID-19</h3></a><a href="/stories/singapore-loosens-coronavirus-restrictions/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:12</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592584277_xT5US2.jpg" alt="People eat outside in Singapore" /></div><em class="sec">YK Chan / AP</em><h3 class="title">Singapore Loosens Coronavirus Restrictions After Decline In New Cases</h3></a><a href="/stories/saudi-authorities-consider-canceling-hajj-pilgrimage/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:01</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592503195_CCi9Bd.jpg" alt="Workers disinfect the ground around the Kaaba, the cubic building at the Grand Mosque, in the Muslim holy city of Mecca" /></div><em class="sec">AP / Amr Nabil</em><h3 class="title">Saudi Authorities Weigh Cancellation Of Hajj Pilgrimage Amid COVID-19</h3></a><a href="/stories/qantas-cuts-most-international-flights-until-late-october/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:59</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592493689_6HHPDJ.jpg" alt="A Qantas jumbo jet lifts off from Sydney Airport" /></div><em class="sec">Rick Rycroft / AP</em><h3 class="title">Qantas Airways Cuts Most International Flights Until Late October</h3></a><a href="/stories/hong-kong-disneyland-reopens-thursday-to-limited-visitors/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:05</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592485751_qbo9kv.jpg" alt="Visitors wearing face masks to prevent the spread of the new coronavirus, take a selfie at the Hong Kong Disneyland" /></div><em class="sec">Kin Cheung / AP</em><h3 class="title">Hong Kong Disneyland Reopens Thursday To Limited Visitors</h3></a><a href="/stories/india-china-tensions-surge-after-deadly-brawl-on-border/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:34</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592403634_Y4Gzla.jpg" alt="Indian Army convoy moves Wednesday toward disputed border region with China." /></div><em class="sec">AP/Mukhtar Khan</em><h3 class="title">India-China Tensions Surge After Troops Clash In Deadly Border Brawl</h3></a><a href="/stories/eiffel-tower-set-to-reopen-next-week/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:56</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592420095_wcIuvE.jpg" alt="Eiffel Tower" /></div><em class="sec">Michel Euler / AP</em><h3 class="title">Eiffel Tower Set To Reopen Next Week After Being Closed For Months</h3></a><a href="/stories/u-s-extends-travel-ban-at-canada-and-mexico-borders/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:56</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592419190_5ELJ3v.jpg" alt="A truck from Canada heads to the single open lane heading into the U.S. at the Peace Arch border crossing in Blaine, WA" /></div><em class="sec">Elaine Thompson / AP</em><h3 class="title">U.S. Extends Ban On Non-Essential Travel At Canada And Mexico Borders</h3></a><a href="/stories/brazil-president-alludes-to-a-military-coup-to-stay-in-power/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:19</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592403056_Q8R9Iu.jpg" alt="Brazil&#039;s President Jair Bolsonaro talks with Army Commander General Edson Leal Pujol" /></div><em class="sec">AP Photo/Eraldo Peres</em><h3 class="title">Brazil President Bolsonaro Alludes To A Military Coup To Stay In Power</h3></a><a href="/stories/north-korea-is-sending-soldiers-to-joint-borders/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:43</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592411818_PLRAz3.jpg" alt="This photo provided by the North Korean government shows the demolition of an inter-Korean liaison office building." /></div><em class="sec">Korean Central News Agency / Korea News Service / AP</em><h3 class="title">North Korea Redeploys Troops To Border</h3></a><a href="/stories/flights-canceled-in-beijing-over-new-covid-19-outbreak/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:15</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592397485_yplLDj.jpg" alt="Travelers at a checkpoint at Beijing Capital Airport for passengers from high-risk areas" /></div><em class="sec">Ng Han Guan / AP</em><h3 class="title">Beijing Cancels Majority Of Flights Over New COVID-19 Outbreak</h3></a><a href="/stories/india-says-20-soldiers-died-in-clashes-at-chinese-border/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:39</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592332268_hj0a4y.jpg" alt="Indian protesters burn photo of Chinese president" /></div><em class="sec">AP / Ajit Solanki</em><h3 class="title">India Says 20 Soldiers Have Been Killed At Disputed Border With China</h3></a><a href="/stories/beijing-goes-into-lockdown-over-new-covid-19-outbreak/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:51</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592307793_Fs2zdT.jpg" alt="Residents line up to get tested at a coronavirus testing center set up outside a sports facility in Beijing" /></div><em class="sec">Ng Han Guan / AP</em><h3 class="title">Beijing Goes Into Lockdown Over New COVID-19 Outbreak</h3></a><a href="/stories/u-s-to-pull-some-troops-from-germany-over-nato-spending/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:04</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592269220_8Uklyq.jpg" alt="President Donald Trump" /></div><em class="sec">Evan Vucci / AP</em><h3 class="title">U.S. To Pull Some Troops From Germany Over NATO Spending</h3></a><a href="/stories/france-backs-off-police-chokehold-ban/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:45</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592259542_eyziEq.jpg" alt="French police officers" /></div><em class="sec">Daniel Cole / AP</em><h3 class="title">France Backs Off Police Chokehold Ban</h3></a><a href="/stories/award-winning-journalist-maria-ressa-guilty-of-cyberlibel/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">3:03</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592254661_qYSIMx.jpg" alt="Maria Ressa, Rappler CEO, and Rappler reporter Reynaldo Santos Jr. were found guilty of cyberlibel." /></div><em class="sec">Associated Press</em><h3 class="title">Award-Winning Journalist Maria Ressa Found Guilty Of Cyberlibel</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1472842534402-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_6'></div></div><a href="/stories/u-s-fighter-jet-pilot-found-dead-after-north-sea-crash/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:59</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592252021_5Q2zE4.jpg" alt="An F-15C Eagle" /></div><em class="sec">U.S. Air Force</em><h3 class="title">U.S. Fighter Jet Pilot Confirmed Dead After North Sea Crash</h3></a><a href="/stories/russian-court-sentences-u-s-citizen-to-16-years-in-prison/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:28</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592226800_9PT9LF.jpg" alt="Paul Whelan" /></div><em class="sec">Alexander Zemlianichenko / AP</em><h3 class="title">Russian Court Sentences U.S. Citizen To 16 Years In Prison For Spying</h3></a><a href="/stories/europe-begins-to-lift-internal-border-restrictions/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:49</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592221420_IHvURK.jpg" alt="A waiter takes an order at La Coupole restaurant, Monday, June 15, 2020 in Paris." /></div><em class="sec">Christophe Ena / AP</em><h3 class="title">Europe Begins To Lift Internal Border Restrictions</h3></a><a href="/stories/george-floyd-s-death-sparks-protests-around-the-world/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:30</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1592146522_oz7r9f.jpg" alt="Red paint and words in Italian reading &quot;racist,&quot; above, and &quot;rapist&quot; are seen on a statue of a late Italian journalist" /></div><em class="sec">Antonio Calanni / AP</em><h3 class="title">George Floyd&#039;s Death Sparks Protests Around The World</h3></a><a href="/stories/court-orders-brazilian-government-to-keep-up-covid-19-count/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:56</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591971420_q8gEqF.jpg" alt="Family in Rio de Janeiro attends burial for health care worker who died of COVID-19." /></div><em class="sec">Leo Correa / AP</em><h3 class="title">Brazil Court Orders Government To Continue Counting COVID-19 Cases</h3></a><a href="/stories/european-union-aims-to-open-borders-to-travelers-by-july-1/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:03</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591970502_3M1mxW.jpg" alt="European Commissioner for Home Affairs Ylva Johansson listens to a question during a video press conference" /></div><em class="sec">Olivier Hoslet / EPA Pool / AP</em><h3 class="title">European Union Aims To Open Borders To Outside Travelers By July 1</h3></a><a href="/stories/fight-looms-on-lee-statue-protesters-topple-columbus-davis/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">3:10</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591920667_l6EWma.jpg" alt="Statue of Robert E. Lee in Richmond, Virginia" /></div><em class="sec">AP</em><h3 class="title">Knocking Down Statues Is About Way More Than The American Confederacy</h3></a><a href="/stories/lufthansa-to-cut-22-000-jobs-amid-the-pandemic/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:57</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591884944_m9uV1s.jpg" alt="Lufthansa planes sit grounded at an airport" /></div><em class="sec">Michael Probst / AP</em><h3 class="title">Lufthansa To Cut 22,000 Jobs Amid The Pandemic</h3></a><a href="/stories/france-to-ban-police-chokeholds/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:59</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591726694_Aopq0x.jpg" alt="Protestors at a rally in Paris" /></div><em class="sec">Thibault Camus / AP</em><h3 class="title">France To Ban Police Chokeholds</h3></a><a href="/stories/virus-limits-u-n-general-assembly-meeting/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:47</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591724438_30SwlO.jpg" alt="United Nations General Assembly" /></div><em class="sec">Jennifer Peltz / AP</em><h3 class="title">Virus Prevents Leaders From Attending U.N. General Assembly Meeting</h3></a><a href="/stories/virus-surges-in-the-southern-hemisphere-in-time-for-winter/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:28</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591649000_X1p0JH.jpg" alt="Health workers in Brazil in Manacapuru, Amazonas state, Brazil." /></div><em class="sec">AP Photo/Felipe Dana</em><h3 class="title">COVID-19 Surges In The Southern Hemisphere Just In Time For Winter</h3></a><a href="/stories/u-k-protesters-topple-slave-trader-statue-toss-it-in-river/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:13</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591623165_XW8BAC.jpg" alt="Protesters kneel on a statue of an English slave trader after pulling it down" /></div><em class="sec">Ben Birchall / PA / AP</em><h3 class="title">U.K. Protesters Topple Slave Trader Statue, Throw It In Harbor</h3></a><a href="/stories/new-zealand-reports-no-active-coronavirus-cases/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:39</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591624112_2tz3Zz.jpg" alt="New Zealand&#039;s Prime Minister Jacinda Ardern" /></div><em class="sec">Mark Mitchell / AP</em><h3 class="title">New Zealand Reports No Active Coronavirus Cases</h3></a><a href="/stories/protests-continue-for-11th-night-in-u-s-around-the-world/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:38</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591455923_vWOsjV.jpg" alt="Aboriginal Australian perform smoke ceremony during local George Floyd protest" /></div><em class="sec">Rick Rycroft / AP</em><h3 class="title">Protests Continue For 11th Night In U.S. And Around The World</h3></a><a href="/stories/an-american-in-rome-reflecting-on-haunting-days-of-pandemic/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">3:20</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591291149_WwuSrP.jpg" alt="Journalist and American expatriate John Henderson on the empty streets of Rome in April." /></div><em class="sec">Marina Pascucci</em><h3 class="title">An American In Rome: Reflecting On Haunting Days, Recovery In Pandemic</h3></a><a href="/stories/why-george-floyd-s-death-resonates-beyond-the-u-s/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:59</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591286374_j7buVF.jpg" alt="Protesters gather in London&#039;s Trafalgar Square on Wednesday, June 3, 2020, during a demonstration over the death of George Fl" /></div><em class="sec">Victoria Jones/ PA / AP</em><h3 class="title">Global Outrage: Why George Floyd&#039;s Death Resonates Beyond The U.S.</h3></a><a href="/stories/hong-kong-makes-it-illegal-to-insult-china-s-national-anthem/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:17</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591280891_OPM7Fv.jpg" alt="Hong Kong residents gather to commemorate the anniversary of the 1989 Tiananmen Square Massacre" /></div><em class="sec">King Cheung / AP</em><h3 class="title">Hong Kong Makes It Illegal To Insult China&#039;s National Anthem</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1472842570086-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_7'></div></div><a href="/stories/transportation-dept-to-ban-chinese-airlines-from-u-s/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:07</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591217942_slsub0.jpg" alt="People in airport" /></div><em class="sec">Ng Han Guan / AP</em><h3 class="title">Trump Administration To Ban Chinese Airlines From Flying To U.S.</h3></a><a href="/stories/virus-surge-feared-in-afghanistan-as-rumors-swirl-over-taliban-leader/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:13</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591196950_MkBzGo.jpg" alt="Man gets a coronavirus test at Afghan-Japan Communicable Disease Hospital in Kabul, Afghanistan." /></div><em class="sec">Rahmat Gul / AP</em><h3 class="title">Virus Surge Feared In Afghanistan As Rumors Swirl Over Taliban Leader</h3></a><a href="/stories/pm-u-k-could-admit-millions-of-hong-kong-residents/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:12</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591204916_Er3lP3.jpg" alt="U.K. Prime Minister Boris Johnson" /></div><em class="sec">Jonathan Brady / PA / AP</em><h3 class="title">PM Says U.K. Could Admit Millions From Hong Kong Over New Security Law</h3></a><a href="/stories/protests-break-out-in-paris-over-report-on-a-deadly-arrest/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:00</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591185272_0D8zgR.jpg" alt="Protesters in Paris hold posters during a demonstration." /></div><em class="sec">Rafael Yaghobzadeh / AP</em><h3 class="title">Protests Break Out In Paris Over Report On A 2016 Deadly Arrest</h3></a><a href="/stories/india-begins-lifting-restrictions-as-covid-19-cases-spike/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:49</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591108924_GCpiXy.jpg" alt="Residents on street in Mumbai, India, hard hit by the coronavirus." /></div><em class="sec">AP/Rajanish Kakade</em><h3 class="title">India Begins Lifting Restrictions As COVID-19 Cases Spike</h3></a><a href="/stories/how-vietnam-beat-the-coronavirus/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:40</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591120501_DXOub7.jpg" alt="Vietnamese students have temperatures taken" /></div><em class="sec">AP Photo/Hau Dinh</em><h3 class="title">How Vietnam Beat The Coronavirus</h3></a><a href="/stories/u-k-parliament-to-vote-on-future-of-remote-proceedings/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:17</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591107306_wopqGl.jpg" alt="The London Eye stands behind the roof of Parliament in London, Tuesday, June 2, 2020." /></div><em class="sec">Frank Augstein / AP</em><h3 class="title">U.K. Parliament To Vote On Future Of Remote Proceedings</h3></a><a href="/stories/hong-kong-bans-tiananmen-vigil-for-first-time-in-30-years/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:52</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591052410_Q83g57.jpg" alt="Tiananmen Square" /></div><em class="sec">Andy Wong / AP</em><h3 class="title">Hong Kong Won&#039;t Hold Tiananmen Square Vigil For First Time In 30 Years</h3></a><a href="/stories/protests-over-george-floyd-s-death-spread-across-the-globe/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:24</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1591009556_yLVpdI.jpg" alt="Demonstrators in New Zealand protest the death of George Floyd" /></div><em class="sec">Dean Purcell / New Zealand Herald / AP</em><h3 class="title">Protests Over George Floyd&#039;s Death Spread Across The Globe</h3></a><a href="/stories/president-trump-postpones-g-7-summit-until-fall/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:48</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1590939800_5RgQSK.jpg" alt="President Donald Trump" /></div><em class="sec">Patrick Semansky / AP</em><h3 class="title">President Trump Postpones G-7 Summit Until Fall</h3></a><a href="/stories/u-n-postpones-climate-summit-to-2021/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:32</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1590866864_sBS9Cu.jpg" alt="Architectural light show at U.N. headquarters" /></div><em class="sec">Jason DeCrow / AP</em><h3 class="title">United Nations Postpones Climate Summit Until 2021</h3></a><a href="/stories/u-s-to-end-special-treatment-for-hong-kong/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:00</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1590800974_xBWfCS.jpg" alt="President Donald Trump" /></div><em class="sec">Alex Brandon / AP</em><h3 class="title">U.S. To End Special Treatment For Hong Kong</h3></a><a href="/stories/hunger-poverty-surge-in-latin-america-as-pandemic-deepens/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:57</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1590760716_dUxTrz.jpg" alt="Residents near Andean city of Quito, Ecuador, gather government-distributed food boxes." /></div><em class="sec">Dolores Ochoa / AP</em><h3 class="title">Hunger, Poverty Surge In Latin America As Impacts Of Pandemic Deepen</h3></a></div></div></div></div> <!--googleon: all--></div></div></div><!--div class="aside"--><footer><div class="container"><div class="top-bar"><a href="/" class="footer-logo">newsy</a><ul class="social"><li><a href="https://www.facebook.com/newsy"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>facebook</title><path d="M28.27,50h-10V24.57H13.55V14.91h4.72V10.55S17.91,0,26.27,0H36.45V8.36H31.13a2.55,2.55,0,0,0-2.68,2.55v4h8l-.72,9.66H28.27Z"/></svg></a></li><li><a href="https://twitter.com/newsy"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"><title>twitter</title><path d="M49.5,9.6c-1.9,0.8-3.8,1.4-5.8,1.6c2.1-1.3,3.7-3.3,4.5-5.6c-2,1.2-4.2,2-6.5,2.5C37.9,4,31.4,3.8,27.3,7.6	c-2.1,1.9-3.2,4.6-3.2,7.4c0,0.8,0.1,1.6,0.3,2.3C16.2,17,8.6,13.1,3.5,6.7c-2.7,4.6-1.3,10.6,3.1,13.6C5,20.2,3.4,19.8,2,19v0.1	c0,4.9,3.4,9,8.2,10c-0.9,0.2-1.8,0.4-2.7,0.4c-0.6,0-1.3-0.1-1.9-0.2c1.3,4.1,5.2,7,9.5,7.1c-3.6,2.8-8.1,4.4-12.6,4.3	c-0.8,0-1.6,0-2.4-0.1c4.6,3,10.1,4.6,15.6,4.6c18.7,0,28.9-15.5,28.9-28.9v-1.3C46.5,13.5,48.2,11.7,49.5,9.6z"/></svg></a></li><li><a href="https://www.youtube.com/user/NewsyHub"><svg  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>youtube</title><path d="M49.14,13.18a6.32,6.32,0,0,0-5.41-4.91A167,167,0,0,0,25,7.58a167.09,167.09,0,0,0-18.73.69,6.31,6.31,0,0,0-5.4,4.91A53.64,53.64,0,0,0,0,25,53.63,53.63,0,0,0,.87,36.82a6.31,6.31,0,0,0,5.4,4.91A167.09,167.09,0,0,0,25,42.42a166.91,166.91,0,0,0,18.72-.69,6.32,6.32,0,0,0,5.41-4.91A53.63,53.63,0,0,0,50,25,53.63,53.63,0,0,0,49.14,13.18ZM18.55,32.76V16.23l15.89,8.29Z"/></svg></a></li><li><a href="https://www.instagram.com/newsy/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>instagram</title><circle cx="40.11" cy="10.67" r="2.47"/><path d="M25.17,9.34A15.43,15.43,0,1,0,40.59,24.77,15.43,15.43,0,0,0,25.17,9.34Zm0,26.77A11.35,11.35,0,1,1,36.51,24.77,11.35,11.35,0,0,1,25.17,36.11Z"/><path d="M40.74,0H9.26A9.29,9.29,0,0,0,0,9.26V40.74A9.29,9.29,0,0,0,9.26,50H40.74A9.29,9.29,0,0,0,50,40.74V9.26A9.29,9.29,0,0,0,40.74,0ZM45.9,40.74a5.16,5.16,0,0,1-5.16,5.16H9.26A5.16,5.16,0,0,1,4.1,40.74V9.26A5.16,5.16,0,0,1,9.26,4.1H40.74A5.16,5.16,0,0,1,45.9,9.26Z"/></svg></a></li><li><a href="https://www.linkedin.com/company/newsy-com"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>linkedin</title><g id="LinkedIn"><path d="M50,30.41V48.89H39.28V31.64c0-4.34-1.55-7.29-5.43-7.29a5.87,5.87,0,0,0-5.49,3.92A7.19,7.19,0,0,0,28,30.88v18H17.28s.14-29.21,0-32.24H28v4.57a.6.6,0,0,1-.06.11H28v-.11a10.66,10.66,0,0,1,9.66-5.32C44.72,15.9,50,20.5,50,30.41ZM6.06,1.11C2.4,1.11,0,3.52,0,6.69a5.56,5.56,0,0,0,5.93,5.57H6c3.75,0,6.07-2.49,6.07-5.57S9.74,1.11,6.06,1.11ZM.64,48.89H11.35V16.65H.64Z"/></g></svg></a></li><li><a href="/contact/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>contact</title><path d="M44.21,8H5.79a5.77,5.77,0,0,0-4,1.62h0A5.79,5.79,0,0,0,0,13.83V36.17A5.79,5.79,0,0,0,5.79,42H44.21A5.79,5.79,0,0,0,50,36.17V13.83A5.79,5.79,0,0,0,44.21,8ZM3.94,14.14l13.55,9.78L3.94,36.06ZM25,24.49l-2.94-2.12a2.15,2.15,0,0,0-.61-.44L7.66,12H42.93Zm-4.26,1.78,3.09,2.23a1.94,1.94,0,0,0,2.28,0l3.27-2.29L42.56,38H7.64Zm12-2.36,13.34-9.33v21.3Z"/></svg></a></li></ul></div><div class="bottom-bar"><ul><li><a href="/about/">About Newsy</a></li><li><a href="/collections/shows/">Shows</a></li><li><a href="/collections/documentaries/">Documentaries</a></li><li><a href="/tv-schedule/">TV Schedule</a></li><li><a href="/platforms/">Channel Finder</a></li><li><a href="/register/">Newsletter</a></li><li><a href="/contact/">Contact Us</a></li><li><a href="/careers/">Careers</a></li></ul><ul><li><a href="https://medium.com/newsy-company-news/">Company News</a></li><li><a href="http://partners.newsy.com/">Advertise</a></li><li><a href="http://feeds.feedburner.com/newsy-allvideos/">RSS</a></li><li><a href="/sitemap/">Sitemap</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/terms/">Terms of Use</a></li><li><a href="/licensing/">Licensing</a></li><li><a target="_blank" href="https://assets.scrippsdigital.com/docs/journalism-ethics-guidelines.pdf">Journalism Ethics Guidelines</a></li></ul><div class="box"><p><span>Newsy &copy; 2020</span>Newsy is an E.W. Scripps Company Brand</p></div></div></div></footer><script type="text/javascript" src="/js/all.20200624041209.js"></script><script>jwplayer.key="yDd8i94L3n4G6m/3Vov99kJRgHVu7LOosmCCIE91M0pKHrr9";</script><!-- Google social profiles markup --><script type="application/ld+json">{ "@context" : "https://schema.org","@type" : "Organization","name" : "Newsy","url" : "https://www.newsy.com","sameAs" : [ "https://www.facebook.com/newsy","https://www.twitter.com/newsyvideos","https://plus.google.com/109101903449863548387","https://www.youtube.com/user/NewsyHub","https://www.linkedin.com/company/newsy.com","https://instagram.com/newsy/"]}</script><!-- End Google social profiles markup --><!-- SessionCam Client Integration v6.0 --><script type="text/javascript">var scRec=document.createElement('SCRIPT');scRec.type='text/javascript';scRec.src="//d2oh4tlt9mrke9.cloudfront.net/Record/js/sessioncam.recorder.js";document.getElementsByTagName('head')[0].appendChild(scRec);</script><!-- End SessionCam --><!-- Fiksu tag --><img src="https://pt.fiksu.com/pixel?partnerid=26d36f30" width="1" height="1" style="display:none;border:0;" alt="" /><!-- Quantcast Tag, part 2 --><script type="text/javascript">_qevents.push( { qacct:"p-85egv2k2-Bf6E"} );</script><noscript><div style="display: none;"><img src="https://pixel.quantserve.com/pixel/p-85egv2k2-Bf6E.gif" height="1" width="1" alt="Quantcast"/></div></noscript><!-- Begin: www.iperceptions.com -->
	<script>/*Copyright 2011-2015 iPerceptions, Inc. All rights reserved. Do not distribute.iPerceptions provides this code 'as is' without warranty of any kind, either express or implied. */ window.iperceptionskey = '7e161445-77da-47e0-81e5-59ac9e4adf5c';(function () { var a = document.createElement('script'),b = document.getElementsByTagName('body')[0]; a.type = 'text/javascript'; a.async = true;a.src = '//universal.iperceptions.com/wrapper.js';b.appendChild(a);})();</script>
	<!-- End: www.iperceptions.com --><!-- Chartbeat --><script type="text/javascript">var _sf_async_config={};/** CONFIGURATION START **/_sf_async_config.uid = 15115;_sf_async_config.domain = 'newsy.com';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = '';/** CONFIGURATION END **/window.onload = function(){window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};</script><!-- End Chartbeat -->
	<script>
		// send FB event
		window.onload = function(){
			fbq('track', 'ViewContent', {
			  content_type: 'product',
			  content_ids: [$('[data-video-id]').data('videoId')],
			  content_name: $('.hero-video .title').text(),
			  content_category: $('[data-full-category-name]').data('fullCategoryName')
			});
		};
	</script>
	<!-- OptinMonster -->
			<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om5878eaa42af90,om5878eaa42af90_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om5878eaa42af90_poll(function(){if(window['om_loaded']){if(!om5878eaa42af90){om5878eaa42af90=new OptinMonsterApp();return om5878eaa42af90.init({"s":"27375.5878eaa42af90","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om5878eaa42af90=new OptinMonsterApp();om5878eaa42af90.init({"s":"27375.5878eaa42af90","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
		<!-- / OptinMonster --><!-- Nielsen SDK code --><script type="text/javascript">
		!function(t,n){
			t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){
			  return s=t.document,
			  r=s.createElement("script"),
			  r.async=1,
			  r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,
			  i=s.getElementsByTagName("script")[0],
			  i.parentNode.insertBefore(r,i),
			  t[o]=t[o]||{g:c,ggPM:function(n,e,c,r,s){(t[o].q=t[o].q||[]).push([n,e,c,r,s])}},
			  t[o]
			}}
		}(window,"NOLBUNDLE");
		var nielsenSdkInstance = NOLBUNDLE.nlsQ("P450E74DA-4B1C-472C-9ADF-67C4FF1432C0","nlsnInstance",{sfcode: "dcr-cert"});</script><!-- / Nielsen SDK code --><!-- Cerkl widget code --><script src="//cerkl.com/awp/1.0.1/cerkl_awp.min.js?v=1.0.1"></script>
		<script type="text/javascript">
			cerkl_awp({div: document.getElementById('cerkl_awp_container'), organization_id: 2173, image_size: "sm", image_type: "sq", headline: { font_size: ".9em", font_weight: "bolder" }, email: null, background: "transparent", last:{enabled:false}, defaults: {colors: {headline: "#d7d7d7", section_color: "#41a5f0" }}});
		</script>
	<!-- / Cerkl widget code -->
		<script>

			window.fbAsyncInit = function(){
				FB.init({
	        appId: '380870506022',
	        xfbml: true,
	        version: 'v2.8'
	      });
			};

			(function(d, s, id){
	       var js, fjs = d.getElementsByTagName(s)[0];
	       if (d.getElementById(id)) {return;}
	       js = d.createElement(s); js.id = id;
	       js.src = "//connect.facebook.net/en_US/sdk.js";
	       fjs.parentNode.insertBefore(js, fjs);
	     }(document, 'script', 'facebook-jssdk'));

	     window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));

	  </script>
	  </body></html>