<!DOCTYPE html><html lang="en"><head><!-- Google Analytics --><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-5101570-1', 'auto');
		ga('send', 'pageview');
		</script><!-- End Google Analytics --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><title>COVID-19 Cases Surge Across Europe (VIDEO)</title><meta name="description" content="Spain and France top 1 milIon cases and Ireland is in a six-week nationwide lockdown to try to control the spread of the coronavirus." /><meta name="news_keywords" content="covid-19, coronavirus, covid Europe, coronavirus in Europe, Spain, world news, Italy, Ireland, Czech Republic, covid-19 surge, Europe covid surge, Pedro Sanchez," /><meta property="fb:app_id" content="380870506022" /><meta property="fb:pages" content="49978948774" /><meta property="og:type" content="article" /><meta property="og:title" content="COVID-19 Cases Surge In Europe As Leaders Impose New Restrictions" /><meta property="og:description" content="Spain and France top 1 milIon cases and Ireland is in a six-week nationwide lockdown to try to control the spread of the coronavirus." /><meta property="og:image" content="https://cdn.newsy.com/images/videos/m/1603659105_1fW6cZ.jpg" /><meta name="twitter:image" content="https://cdn.newsy.com/images/videos/m/1603659105_1fW6cZ.jpg" /><meta name="thumbnail" content="https://cdn.newsy.com/images/videos/m/1603659105_1fW6cZ.jpg" /><link rel="image_src" href="https://cdn.newsy.com/images/videos/m/1603659105_1fW6cZ.jpg" /><meta property="og:url" content="https://www.newsy.com/stories/covid-19-cases-surge-across-europe/" /><meta property="og:site_name" content="Newsy" /><meta property="article:publisher" content="https://www.facebook.com/newsy" /><meta name="twitter:site" content="@newsyvideos"><meta name="twitter:url" content="https://www.newsy.com/stories/covid-19-cases-surge-across-europe/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="COVID-19 Cases Surge In Europe As Leaders Impose New Restrictions"><meta name="twitter:description" content="Spain and France top 1 milIon cases and Ireland is in a six-week nationwide lockdown to try to control the spread of the coronavirus." /><meta name="twitter:app:name:iphone" content="Newsy: Video News"/><meta name="twitter:app:id:iphone" content="330879884"/><meta name="twitter:app:url:iphone" content="newsy://107189"/><meta name="twitter:app:name:ipad" content="Newsy: Video News"/><meta name="twitter:app:id:ipad" content="330879884"/><meta name="twitter:app:url:ipad" content="newsy://107189"/><meta name="twitter:app:name:googleplay" content="Newsy: Multisource Video News"/><meta name="twitter:app:id:googleplay" content="com.newsy"/><meta name="twitter:app:url:googleplay" content="com.newsy"/><meta property="al:ios:url" content="newsy://107189" /><meta property="al:ios:app_store_id" content="330879884" /><meta property="al:ios:app_name" content="Newsy: Video News" /><meta name="msvalidate.01" content="24F51C316468881FDAA820C75B2627D0" /><meta name="msvalidate.01" content="675C8D40A5F1E0722AA2D3A33379E884" /><meta name="google-site-verification" content="g0daVwsga_2kaiUZgLcoEwDE6Zclis57JCAq0aVqr-w" /><meta name="google-site-verification" content="o36fft0HATmhbZ_GPX4YSOS3EmkTGkPrvNFxQwzcNbY" /><meta name="FacebookShareMessage" content="Ireland has entered another six-week nationwide lockdown, while Spain has imposed a nationwide curfew from 11 p.m. to 6 a.m." /><meta name="TwitterShareMessage" content="Ireland has entered another six-week nationwide lockdown, while Spain has imposed a nationwide curfew from 11 p.m. to 6 a.m.
www.newsy.com/107189" /><link rel="amphtml" href="//www.newsy.com/amp/stories/covid-19-cases-surge-across-europe/"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link href="/css/all.20201014044341.css" rel="stylesheet" type="text/css" /><link rel="shortcut icon" href="/img/favicon.ico" /><link rel="canonical" href="https://www.newsy.com/stories/covid-19-cases-surge-across-europe/" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.newsy.com/stories/covid-19-cases-surge-across-europe/"},"headline": "COVID-19 Cases Surge In Europe As Leaders Impose New Restrictions","image": {"@type": "ImageObject","url": "https://cdn.newsy.com/images/videos/x/1603659105_1fW6cZ.jpg","height": 1280,"width": 720},"datePublished": "2020-10-25T16:00:00-0500","dateModified": "2020-10-25T16:00:00-0500","author": {"@type": "Person","name": "Antoinette Miller"},"publisher": {"@type": "Organization","name": "Newsy","logo": {"@type": "ImageObject","url": "https://www.newsy.com/img_new/logo.svg","width": 829,"height": 376}},"description": "Spain and France top 1 milIon cases and Ireland is in a six-week nationwide lockdown to try to control the spread of the coronavirus."}</script><script async src="//js-sec.indexww.com/ht/p/184427-76258025544659.js"></script><!-- Quantcast Tag, part 1 --><script type="text/javascript">var _qevents = _qevents || [];(function() {var elem = document.createElement('script');elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")+ ".quantserve.com/quant.js";elem.async = true;elem.type = "text/javascript";var scpt = document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();</script><!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-54JJXP');</script>
		<!-- Google Tag Services --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/6088/newsy', 'gpt-ad-oop').addService(googletag.pubads());});</script><meta name="com.silverpop.brandeddomains" content="www.pages03.net,recp.mkt32.net,scripps.mkt7057.com,www.newsy.com" /></head><body class="template-1 story cmd_video"><div id="fb-root"></div><!-- Facebook Pixel Code --><script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1695994363953475');
	fbq('track', 'PageView');
	</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1695994363953475&amp;ev=PageView&amp;noscript=1"  alt="" /></noscript><!-- End Facebook Pixel Code --><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-54JJXP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager --><div id='gpt-ad-oop' style="display:none;"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-oop'); });</script></div><div class="aside"><header class="header"><div class="container"><div class="logo"><a href="/">newsy</a></div><div class="box"><div class="watch"><em><a class="header-cta-tv" href="/platforms/">WATCH NEWSY LIVE</a></em> <span></span><a href="#" class="menu-toggle"></a><a class="watch-arrow" href="/platforms/">WATCH NEWSY LIVE</a></div><ul class="menu"><li data-header_active_menu_link="news" class="active has_drop"><span class="news">news</span><div class="drop"><a href="/categories/sci-health/coronavirus/">Coronavirus</a><a href="/categories/us/">U.S. News</a><a href="/categories/world/">WORLD</a><a href="/categories/politics/">Politics</a><a href="/categories/sci-health/">Science/Health</a><a href="/categories/tech/">Tech</a><a href="/categories/business/">Business</a><a href="/categories/entertainment/">Entertainment</a><a href="/categories/sports/">Sports</a></div></li><li data-header_active_menu_link="investigations" ><a href="/collections/investigations/" class="schedule">investigations</a></li><li data-header_active_menu_link="documentaries" ><a href="/collections/documentaries/" class="docs">documentaries</a></li><li data-header_active_menu_link="shows" ><a href="/collections/shows/" class="shows">shows</a></li><li data-header_active_menu_link="apps" ><a href="/election2020/" class="finder">election 2020</a></li><li data-header_active_menu_link="apps" ><a href="/platforms/" class="finder">where to watch</a></li><li><a href="#" class="search" id="header-search-toggle"></a><form action="/search/" class="searchfield" id="header-search-container"><div class="hold"><input type="text" class="text" id="header-search-keyword" name="keyword" placeholder="Type here to begin your search..." /></div></form></li></ul><div id="nav-icon"><span></span><span></span><span></span><span></span><span></span><span></span></div></div></div></header><div id="main-wrap"><div class="story-details" data-story-nielsen="{&quot;type&quot;:&quot;content&quot;,&quot;assetid&quot;:107189,&quot;program&quot;:&quot;Newsy&quot;,&quot;title&quot;:&quot;COVID-19 Cases Surge In Europe As Leaders Impose New Restrictions&quot;,&quot;length&quot;:91,&quot;mediaURL&quot;:&quot;https:\/\/www.newsy.com\/stories\/covid-19-cases-surge-across-europe\/&quot;,&quot;airdate&quot;:&quot;20201025 17:00:00&quot;,&quot;isfullepisode&quot;:&quot;n&quot;,&quot;crossId1&quot;:&quot;96827&quot;,&quot;progen&quot;:&quot;DN&quot;,&quot;adloadtype&quot;:&quot;2&quot;,&quot;hasAds&quot;:&quot;2&quot;}" data-category-name="World" data-full-category-name="Sci/Health &gt; Coronavirus" data-video-id="107189" data-video-headline="COVID-19 Cases Surge In Europe As Leaders Impose New Restrictions" data-video-author="Antoinette Miller" data-story-type="video+text"><div class="container"><h1 class="story-headline"><span>COVID-19 Cases Surge In Europe As Leaders Impose New Restrictions</span></h1><img class="hide" src="https://cdn.newsy.com/images/videos/m/1603659105_1fW6cZ.jpg" style="display: none;"><div class="story-share-btns"><a class="facebook" data-share-btn="Facebook" href="#"><i class="icon-facebook"></i>Share</a><a class="twitter" data-share-btn="Twitter" href="https://twitter.com/intent/tweet?text=COVID-19%20Cases%20Surge%20In%20Europe%20As%20Leaders%20Impose%20New%20Restrictions&url=http%3A%2F%2Fwww.newsy.com%2Fstories%2Fcovid-19-cases-surge-across-europe%2F&via=newsy"><i class="icon-twitter"></i>Tweet</a><a class="email" data-share-btn="Email" href="mailto:?subject=COVID-19%20Cases%20Surge%20In%20Europe%20As%20Leaders%20Impose%20New%20Restrictions&body=http%3A%2F%2Fwww.newsy.com%2Fstories%2Fcovid-19-cases-surge-across-europe%2F"><i class="icon-mail"></i>Email</a><a class="show-on-mobile sms" data-share-btn="Text" target="_blank" href="sms:?body=Did%20you%20see%20this%3F%20COVID-19%20Cases%20Surge%20In%20Europe%20As%20Leaders%20Impose%20New%20Restrictions%20%7C%20http%3A%2F%2Fwww.newsy.com%2Fstories%2Fcovid-19-cases-surge-across-europe%2F"><img src="/img_new/ico-sms.svg" alt="">SMS</a></div></div><div class="story-hero"><div class="container"><div class="video-container" id="main-video-player-container" data-video-id="5f95aa355b086c1dcd022080"><div id="main-video-player" class="video-container" data-video-player="{&quot;id&quot;:&quot;5f95aa355b086c1dcd022080&quot;,&quot;stream&quot;:&quot;https:\/\/content.uplynk.com\/9feb3273f6884fe29dfa53fdd7eb1612.m3u8?rays=fghed&quot;,&quot;headline&quot;:&quot;COVID-19 Cases Surge In Europe As Leaders Impose New Restrictions&quot;,&quot;url&quot;:&quot;https:\/\/www.newsy.com\/stories\/covid-19-cases-surge-across-europe\/&quot;,&quot;image&quot;:&quot;https:\/\/cdn.newsy.com\/images\/videos\/x\/1603659105_1fW6cZ.jpg&quot;,&quot;image_alt&quot;:&quot;People stand in a London train station&quot;,&quot;old_id&quot;:107189,&quot;autostart&quot;:false,&quot;file&quot;:&quot;https:\/\/newsy.s3.amazonaws.com\/videos\/107189_5f95aa355b086c1dcd022080.mov&quot;,&quot;caption&quot;:&quot;https:\/\/newsy.s3.amazonaws.com\/captions\/5f95aa355b086c1dcd022080.xml&quot;,&quot;duration&quot;:91000,&quot;ip_address&quot;:&quot;107.23.218.4&quot;,&quot;device_ua&quot;:&quot;CCBot\/3.0 (https:\/\/commoncrawl.org\/faq\/; info@commoncrawl.org)&quot;,&quot;noad&quot;:false,&quot;sharing&quot;:true}"></div><div class="video-headline"><span>COVID-19 Cases Surge In Europe As Leaders Impose New Restrictions</span></div></div></div></div><div class="story-main"><div class="container"><div class="story-author hide-on-mobile"><div class="byline">By&nbsp;Antoinette Miller</div></div><div class="story-content"><div class="story-author show-on-mobile"><div class="byline">By&nbsp;Antoinette Miller<br>October 25, 2020</div></div><div class="story-date hide-on-mobile">October 25, 2020</div><div class="story-summary">Spain and France top 1 milIon cases and Ireland is in a six-week nationwide lockdown to try to control the spread of the coronavirus.</div><div class="story-show-transcript-link" data-show-transcript>SHOW TRANSCRIPT</div><div class="story-transcript story-transcript-hidden" id="story-transcript"><p>Leaders across Europe are scrambling to implement new restrictions as COVID-19 cases and deaths continue to rise.&nbsp;</p><p>In Spain, reported cases of COVID-19 have surpassed 1 million – making it the first European country to reach the bleak milestone. Only hours later, it was joined by France hitting the million mark.</p><p>Spanish Prime Minister Pedro Sanchez said the real number of infections for his nation could be more than 3 million due to gaps in testing and other factors.&nbsp;</p><p>In Italy, leaders have closed gyms, movie theaters and imposed a curfew at restaurants in an effort to curb the spread of COVID-19. The country has seen more than 525,000 cases and has the second highest death toll in Europe behind the U.K.</p><p>In Paris, an overnight curfew has turned the La Ville Lumière, or the City of Light, into a ghost town, according to&nbsp;<a href="https://www.news.com.au/travel/travel-updates/health-safety/paris-covid-curfew-turns-busy-streets-into-ghost-town-photos/news-story/052bf8b10ad365c01e76ab94846875d3" target="_blank">one report</a>.&nbsp;</p><p>Ireland reimposed a six-week nationwide shutdown last week, as its cases surpass 56,000. The country has ordered all nonessential businesses to close and for all residents to stay within three miles of their homes.</p><p>While some countries consider strict moves like Ireland&#39;s shutdown, others want to try milder restrictions because of how damaging earlier provisions were to their economies.</p><p>Spain&#39;s Prime Minister said a curfew from 11 p.m. to 6 a.m. would begin Sunday evening and may last for 6 months. He also said the country would like to avoid another shutdown and added, &quot;Everyone knows what they have to do.&quot;</p><p>&nbsp;</p><p><i>Contains footage from CNN.</i></p><div class="hide-on-mobile"><div class="story-share-btns"><a class="facebook" data-share-btn="Facebook" href="#"><i class="icon-facebook"></i>Share</a><a class="twitter" data-share-btn="Twitter" href="https://twitter.com/intent/tweet?text=COVID-19%20Cases%20Surge%20In%20Europe%20As%20Leaders%20Impose%20New%20Restrictions&url=http%3A%2F%2Fwww.newsy.com%2Fstories%2Fcovid-19-cases-surge-across-europe%2F&via=newsy"><i class="icon-twitter"></i>Tweet</a><a class="email" data-share-btn="Email" href="mailto:?subject=COVID-19%20Cases%20Surge%20In%20Europe%20As%20Leaders%20Impose%20New%20Restrictions&body=http%3A%2F%2Fwww.newsy.com%2Fstories%2Fcovid-19-cases-surge-across-europe%2F"><i class="icon-mail"></i>Email</a><a class="show-on-mobile sms" data-share-btn="Text" target="_blank" href="sms:?body=Did%20you%20see%20this%3F%20COVID-19%20Cases%20Surge%20In%20Europe%20As%20Leaders%20Impose%20New%20Restrictions%20%7C%20http%3A%2F%2Fwww.newsy.com%2Fstories%2Fcovid-19-cases-surge-across-europe%2F"><img src="/img_new/ico-sms.svg" alt="">SMS</a></div></div></div><!-- OptinMonster - http://optinmonster.com :: Campaign Title: Newsy - In Article --><div id="om-mjajygbrv00wuksu-holder"></div><!-- / OptinMonster --></div><div class="story-featured"><!-- OptinMonster - http://optinmonster.com :: Campaign Title: Newsy - Right Rail --><div id="om-zonbjh8ssgvaxjkl-holder"></div><!-- / OptinMonster --></div></div></div></div><div class="main"><!--googleoff: all--><div id="trending-videos" class="nocontent" data-trending-video-id="5f95aa355b086c1dcd022080" data-trending-category-id="54a251d3350e6e6c5a3c2fc2"><div class="story-module-3"><div class="container"><div class="section-name"><h6 class="name"><em class="icon-right">&nbsp;</em>&nbsp;TRENDING IN <span>World NEWS</span></h6></div><div class="content-box"><a href="/stories/pope-names-wilton-gregory-as-america-s-first-black-cardinal/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:43</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603657951_UZX3Zk.jpg" alt="Archbishop Wilton Gregory will be America&#039;s First Black Cardinal" /></div><em class="sec">AP</em><h3 class="title">Pope Announces America&#039;s First Black Cardinal: Wilton Gregory</h3></a><a href="/stories/afghanistan-says-it-killed-key-al-queda-leader/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:03</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603634739_LVzg3C.jpg" alt="Husam Abd al-Rauf&#039;s FBI most wanted photo" /></div><em class="sec">FBI / AP</em><h3 class="title">Afghanistan Says It Killed Key Al-Qaeda Leader</h3></a><a href="/stories/security-alert-issued-to-u-s-citizens-in-turkey/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:29</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603475404_12MAB9.jpg" alt="Istanbul&#039;s skyline" /></div><em class="sec">Emrah Gurel / AP</em><h3 class="title">U.S. Issues Security Alert To Americans In Turkey</h3></a><a href="/stories/why-the-world-is-joining-nigeria-to-endsars/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">3:21</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603472083_DGPHWH.jpg" alt="People hold banners as they demonstrate against police brutality, in Lagos, Nigeria." /></div><em class="sec">AP</em><h3 class="title">Why Nigerians Are Taking To The Streets In Protests</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1471272865077-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_2'></div></div><a href="/stories/european-daily-covid-19-cases-double/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:26</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603467429_krFa0n.jpg" alt="A COVID-19 test administered in France" /></div><em class="sec">Michel Spingler / AP</em><h3 class="title">Daily Coronavirus Cases Doubling in Europe</h3></a><a href="/stories/protesters-killed-by-nigerian-authorities/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:40</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603372698_PaUsWc.jpg" alt="Protesters run away as police officers use teargas to disperse people demonstrating against police brutality in Nigeria." /></div><em class="sec">Sunday Alamba / AP</em><h3 class="title">Protesters Killed By Nigerian Authorities</h3></a><a href="/stories/thailand-s-government-cancels-emergency-decree/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:36</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603363417_kJd2y6.jpg" alt="Pro-democracy activists create a human chain to confront a police barricades during their march in Thailand." /></div><em class="sec">Sakchai Lalit / AP</em><h3 class="title">Thailand&#039;s Government Cancels Emergency Decree To Calm Protests</h3></a><a href="/stories/in-documentary-pope-francis-endorses-same-sex-civil-unions/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:26</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603313847_5rHR1L.jpg" alt="Gay and lesbian couples kiss after getting married" /></div><em class="sec">AP</em><h3 class="title">In Break From Tradition, Pope Endorses Same-Sex Civil Unions</h3></a><a href="/stories/pope-francis-endorses-civil-unions-for-same-sex-couples/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:35</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603293544_5v03EZ.jpg" alt="Pope Francis attends a inter-religious ceremony for peace." /></div><em class="sec">AP / Gregorio Borgia</em><h3 class="title">Pope Francis Endorses Civil Unions For Same-Sex Couples</h3></a><a href="/stories/witnesses-report-soldiers-firing-at-nigerian-protesters/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:47</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603290801_t2u12Y.jpg" alt="Protester holds sign that says &quot;Freedom @ last.&quot; Others wave Nigerian flags" /></div><em class="sec">Sunday Alamba / AP</em><h3 class="title">Witnesses Report Soldiers Firing At Nigerian Protesters</h3></a><a href="/stories/u-k-wants-to-infect-healthy-people-for-vaccine-study/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:12</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603222918_pez3kt.jpg" alt="Ajithkumar Sukumaran prepares the COVID-19 vaccine to administer to a volunteer, at a clinic in London. U.K." /></div><em class="sec">Kirsty Wigglesworth / AP</em><h3 class="title">UK To Infect Healthy People For Vaccine Study</h3></a><a href="/stories/jacinda-ardern-s-election-victory-cements-her-global-stardom/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:48</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603221555_pY7ybk.jpg" alt="New Zealand Prime Minister and leader of the Labour Party, Jacinda Ardern, has a selfie taken with supporters" /></div><em class="sec">AP Photo/Mark Baker</em><h3 class="title">Jacinda Ardern&#039;s Historic Election Victory Cements Her Global Stardom</h3></a><a href="/stories/uae-sends-first-official-israel-delegation/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:20</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603202233_EybAlZ.jpg" alt="Emirati officials pay first Israel visit after forging ties." /></div><em class="sec">GPO Israel / AP</em><h3 class="title">UAE Sends First Official Delegation To Israel</h3></a><a href="/stories/argentina-reaches-1m-coronavirus-cases/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:26</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603200862_wiNERe.jpg" alt="A teacher leads a lesson outdoors at the school Hipólito Yrigoyen in Buenos Aires, Argentina." /></div><em class="sec">Victor R. Caivano / AP</em><h3 class="title">Argentina Reaches 1M Coronavirus Cases</h3></a><a href="/stories/u-s-border-closures-will-continue-into-november/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:37</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603195818_QO3qwz.jpg" alt="U.S-Canada border in Buffalo, New York" /></div><em class="sec">Jeffrey T. Barnes / AP</em><h3 class="title">U.S. Border Closures Will Continue Into November</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1471272900832-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_3'></div></div><a href="/stories/bolivia-exit-polls-suggest-victory-for-socialist-party/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:45</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603116966_eynfGR.jpg" alt="Luis Arce celebrates Bolivian presidential win." /></div><em class="sec">Juan Karita / AP</em><h3 class="title">Bolivia Exit Polls Suggest Victory For Socialist Party</h3></a><a href="/stories/american-airlines-plans-to-return-737-max-to-service/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:25</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603125284_bzgOhx.jpg" alt="An American Airlines Boeing 737 MAX 8 plane sits at a boarding gate at LaGuardia Airport." /></div><em class="sec">Frank Franklin II / AP</em><h3 class="title">American Airlines Plans To Return 737 Max To Service</h3></a><a href="/stories/israel-eases-back-from-second-covid-lockdown/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:27</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603115200_8Plz3r.jpg" alt="Ultra-Orthodox Jews pray covered in prayer shawls in divided sections which allow a maximum of twenty worshipers." /></div><em class="sec">Oded Balilty / AP</em><h3 class="title">Israel Eases Back From Second COVID Lockdown</h3></a><a href="/stories/violent-anti-mask-protests-break-out-in-czech-republic/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:25</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603114378_VwDd97.jpg" alt="Police clash with protesters at the Old Town Square in Prague, Czech Republic, Sunday, Oct. 18, 2020." /></div><em class="sec">Petr David Josek / AP</em><h3 class="title">Violent Anti-Mask Protests Break Out In Czech Republic</h3></a><a href="/stories/china-passes-biosecurity-law-to-protect-whistleblowers/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:09</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603047578_pMCBK9.jpg" alt="People walking through Beijing with masks" /></div><em class="sec">Andy Wong / AP</em><h3 class="title">China Passes Biosecurity Law To Protect Virus Whistleblowers</h3></a><a href="/stories/bangkok-protests-continue-despite-government-crackdown/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:20</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1603032236_gey0DI.jpg" alt="Pro-democracy protesters gathered at Victory Monument in Bangkok, Thailand on Sunday." /></div><em class="sec">Sakchai Lalit / AP</em><h3 class="title">Protests Continue In Bangkok For Fifth Consecutive Day</h3></a><a href="/stories/bangkok-transit-system-shut-down-amid-protests/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:59</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602941395_HC3IH2.jpg" alt="Pro-democracy protesters marched during a protest in Udom Suk, suburbs of Bangkok, Thailand on Saturday." /></div><em class="sec">Gemunu Amarasinghe / AP</em><h3 class="title">Bangkok Transit System Shut Down As City Sees Fourth Day Of Protests</h3></a><a href="/stories/new-zealand-prime-minister-ardern-wins-2nd-term-in-election-rout/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:18</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602945188_B58mfD.jpg" alt="New Zealand Prime Minister" /></div><em class="sec">Mark Baker / AP</em><h3 class="title">New Zealand Prime Minister Ardern Wins 2nd Term In Election Rout</h3></a><a href="/stories/terror-investigation-opened-after-french-teacher-decapitated/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:19</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602940385_7BIdBz.jpg" alt="Mourners gather outside a French school after a teacher was decapitated" /></div><em class="sec">Michel Euler / Associated Press</em><h3 class="title">France Reacts In Shock After Teacher Decapitated Outside School</h3></a><a href="/stories/13-dead-in-armenia-azerbaijan-conflict/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:53</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602943982_E1RUvG.jpg" alt="Soldiers and firefighters search for survivors" /></div><em class="sec">Aziz Karimov / AP</em><h3 class="title">Thirteen Civilians Killed, 50 Wounded In Armenia, Azerbaijan Conflict</h3></a><a href="/stories/japan-may-dump-fukushima-wastewater-into-ocean/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:55</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602880115_r9aqff.jpg" alt="Fukushima nuclear plant" /></div><em class="sec">AP</em><h3 class="title">Japan May Dump Wastewater From Fukushima Facility Into Ocean</h3></a><a href="/stories/covid-19-cases-spike-in-5-countries-in-europe/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:45</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602865027_9KyOiz.jpg" alt="Hans Kluge, regional director for WHO Europe" /></div><em class="sec">David Barrett / WHO</em><h3 class="title">COVID-19 Cases Surging In Europe</h3></a><a href="/stories/london-on-high-coronavirus-alert-level/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:26</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602795778_XfxhIB.jpg" alt="People wait at a bus stop in London." /></div><em class="sec">Kirsty Wigglesworth / AP</em><h3 class="title">London On High Coronavirus Alert Level</h3></a><a href="/stories/fda-approves-first-ebola-treatment/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:30</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602771127_Uia4M5.jpg" alt="Health workers wearing protective suits tend to an Ebola victim in Democratic Republic of Congo." /></div><em class="sec">Jerome Delay / AP</em><h3 class="title">FDA Approves First Ebola Treatment</h3></a><a href="/stories/thailand-declares-state-of-emergency-amid-protests/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:34</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602757768_EZdu7i.jpg" alt="Thai protesters hold up three-finger salute" /></div><em class="sec">Wason Wanichakorn / AP</em><h3 class="title">Thailand Declares State Of Emergency Amid Protests</h3></a><a href="/stories/kyrgyzstan-s-president-resigns-amid-protests/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:31</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602759398_DSs0eM.jpg" alt="Kyrgyzstan&#039;s President Sooronbai Jeenbekov" /></div><em class="sec">Vladimir Voronin / AP</em><h3 class="title">Kyrgyzstan&#039;s President Resigns Amid Protests</h3></a><a href="/stories/germany-plans-to-pay-240-000-holocaust-survivors-662m/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:26</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602719333_BPXAEF.jpg" alt="A group of children at Auschwitz in 1945" /></div><em class="sec">CAF PAP / AP</em><h3 class="title">Germany Plans To Pay 240,000 Holocaust Survivors $662M</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1471272943318-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_4'></div></div><a href="/stories/europe-experiences-covid-19-resurgence/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:41</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602717138_iF9r2Y.jpg" alt="Italians wear face masks" /></div><em class="sec">Luca Bruno / AP</em><h3 class="title">Europe Experiences COVID-19 Resurgence</h3></a><a href="/stories/record-breaking-heat-across-the-globe-in-september/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:52</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602716575_vQnLFm.jpg" alt="A teen in Madrid, Spain" /></div><em class="sec">Paul White / AP</em><h3 class="title">Record Breaking Heat Across The Globe In September</h3></a><a href="/stories/france-imposes-curfews-on-major-cities-to-stop-covid-surge/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:27</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602708987_GrjqYJ.jpg" alt="People dine at a restaurant as France&#039;s President Emmanuel Macron gives an address on television on Wednesday, Oct. 14, 2020." /></div><em class="sec">AP Photo/Bob Edme</em><h3 class="title">France Sets Curfews In Paris, Other Major Cities To Stop COVID Surge</h3></a><a href="/stories/saudi-arabia-loses-seat-on-u-n-human-rights-council/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:08</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602693107_vlnbm9.jpg" alt="On the two year anniversary of his death Oct. 2, a mourner holds tribute posters outside the Saudi consulate in Istanbul." /></div><em class="sec">Emrah Gurel / AP</em><h3 class="title">Saudi Arabia Voted Off U.N. Human Rights Council</h3></a><a href="/stories/liverpool-covid-rules-like-being-in-land-of-living-dead/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:44</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602712040_yMsHBu.jpg" alt="" /></div><em class="sec">Luke Hanrahan</em><h3 class="title">Liverpool COVID Restrictions Like &#039;Being in Land of Living Dead&#039;</h3></a><a href="/stories/nearly-40-killed-amid-flooding-in-vietnam-cambodia/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:48</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602689777_Nt3AwV.jpg" alt="Rescue workers travel by boat on a swelling river to access a flooded area in Vietnam" /></div><em class="sec">NGUYEN VAN TY / AP</em><h3 class="title">Flooding Kills Dozens In Vietnam, Cambodia</h3></a><a href="/stories/netherlands-reports-first-death-from-covid-19-reinfection/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:33</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602680043_8JIzaT.jpg" alt="People wearing face masks in Amsterdam" /></div><em class="sec">Mike Corder / AP</em><h3 class="title">Netherlands Reports First Death From COVID-19 Reinfection</h3></a><a href="/stories/armenia-azerbaijan-accuse-each-other-of-breaking-ceasefire/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:03</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602677537_11fiuw.jpg" alt="Houses destroyed in Azerbaijan" /></div><em class="sec">AP</em><h3 class="title">Armenia, Azerbaijan Accuse Each Other Of Breaking Ceasefire</h3></a><a href="/stories/china-protests-reports-of-new-u-s-arm-sales-to-taiwan/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:24</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602621864_iVdVTk.jpg" alt="Jets fly over presidential office in Taipei in National Day celebrations on Oct. 10." /></div><em class="sec">Chiang Ying-ying / AP</em><h3 class="title">Reuters: Trump Administration Readies Taiwan Arm Sales, China Protests</h3></a><a href="/stories/experts-vaccine-hesitancy-is-a-global-threat/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">3:20</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602602321_EUhfN5.jpg" alt="2019: A child is vaccinated  against Ebola in Beni, Congo DRC." /></div><em class="sec">Associated Press</em><h3 class="title">Experts: Vaccine Hesitancy Is A Global Threat</h3></a><a href="/stories/as-covid-soars-in-europe-so-does-resistance-to-restrictions/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:56</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602604658_RbXgmq.jpg" alt="People are out socializing in Liverpool city centre on Saturday, Oct. 10, 2020" /></div><em class="sec">Peter Byrne/PA via AP</em><h3 class="title">As COVID-19 Surges In Europe, So Does Resistance To Restrictions</h3></a><a href="/stories/u-n-report-natural-disasters-surged-over-past-20-years/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:31</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602582293_a3Xaj6.jpg" alt="Homes leveled by fire in Phoenix, Oregon" /></div><em class="sec">Noah Berger / AP</em><h3 class="title">U.N. Report: Natural Disasters Surged Over Past 20 Years</h3></a><a href="/stories/fighting-between-armenia-and-azerbaijan-continues/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:46</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601826318_IRvxSW.jpg" alt="A building of a residential area burns after night shelling by Azerbaijan&#039;s artillery during a military conflict" /></div><em class="sec">ArmGov PAN Photo / Areg Balayan / AP</em><h3 class="title">Fighting Between Armenia And Azerbaijan Continues</h3></a><a href="/stories/azerbaijan-armenia-blame-each-other-as-ceasefire-breaks/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:18</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602433788_CjRNsF.jpg" alt="A damaged shop is seen after shelling by Armenian&#039;s artillery during fighting over the separatist region of Nagorno-Karabakh" /></div><em class="sec">Aziz Karimov / AP</em><h3 class="title">Azerbaijan, Armenia Blame Each Other As Ceasefire Breaks</h3></a><a href="/stories/india-hits-7-million-covid-19-cases/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:01</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602433794_oWbz0J.jpg" alt="Indian shopkeeper waits for customers wearing a mask" /></div><em class="sec">Aijaz Rahi / AP</em><h3 class="title">India Hits 7 Million COVID-19 Cases</h3></a><a href="/stories/airbnb-hosts-have-higher-sanitation-standards/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:43</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602286685_hu7Psy.jpg" alt="Woman cleans an Airbnb" /></div><em class="sec">AP</em><h3 class="title">Airbnb Requires Hosts Meet New Cleaning Standards</h3></a><a href="/stories/australia-reports-no-covid-19-death-2-days-straight/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:30</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602277400_GO9ZIV.jpg" alt="Medical staff checks temperature in Australia" /></div><em class="sec">Andy Brownbill / AP</em><h3 class="title">Australia: No COVID-19 Deaths for 2 Days</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1471272980934-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_5'></div></div><a href="/stories/indonesia-hundreds-detained-in-third-day-of-protests/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:44</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602261372_WUtU2t.jpg" alt="" /></div><em class="sec">https://newsroom.ap.org/detail/IndonesiaLaborProtests/ca2237ec8ba04356ab532b2ca0c0b618/photo?Query=jakarta&amp;mediaType=photo,video&amp;sortBy=arrivaldatetime:desc&amp;dateRange=Anytime&amp;totalCount=31808&amp;currentItemNo=36</em><h3 class="title">Indonesian Police Detain Hundreds Of Protesters In The Capital</h3></a><a href="/stories/eli-lilly-to-supply-covid-treatment-to-low-income-countries/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:47</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602262796_uOqjpv.jpg" alt="Scientists in a lab study monoclonal antibodies." /></div><em class="sec">Eli Lilly</em><h3 class="title">Eli Lilly To Supply COVID-19 Treatment To Low-Income Countries</h3></a><a href="/stories/nobel-peace-prize-awarded-to-u-n-s-world-food-program/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:30</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602255291_N3mA0V.jpg" alt="Child carries World Food Program box in Zimbabwe" /></div><em class="sec">Tsvangirayi Mukwazhi / AP</em><h3 class="title">Nobel Peace Prize Awarded To U.N.&#039;s World Food Program</h3></a><a href="/stories/kyrgyzstan-s-president-says-he-ll-step-down/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:29</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602253425_koHQ9i.jpg" alt="Kyrgyzstan&#039;s President Sooronbai Jeenbekov" /></div><em class="sec">Vladimir Voronin / AP</em><h3 class="title">Kyrgyzstan&#039;s President Says He&#039;ll Step Down</h3></a><a href="/stories/isis-beatles-charged-in-deaths-of-4-americans/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">3:00</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602190887_shsR0T.jpg" alt="" /></div><em class="sec">AP Images</em><h3 class="title">Charges Against ISIS Beatles &#039;A Long Time Coming&#039; Says Victim&#039;s Mother</h3></a><a href="/stories/france-germany-u-k-target-russians-in-navalny-poisoning/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:05</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602172577_JNmCUp.jpg" alt="Alexei Navalny, wife Yulia and son Zahar in photo from Germany posted on Instagram Tuesday." /></div><em class="sec">Alexei Navalny / Instagram via AP</em><h3 class="title">France, Germany, U.K. Target Russians In Navalny Poisoning</h3></a><a href="/stories/japan-to-lift-travel-ban-to-12-countries-including-china/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:38</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602179859_K3GlyX.jpg" alt="People walk at China Town in Yokohama, near Tokyo." /></div><em class="sec">Koji Sasahara / AP</em><h3 class="title">Japan To Lift Travel Ban To 12 Countries Including China</h3></a><a href="/stories/airlines-offer-flights-to-nowhere-amid-pandemic/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">3:12</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602157014_N6rHcu.jpg" alt="A Qantas airplane" /></div><em class="sec">Rob Griffith / AP</em><h3 class="title">More And More Airlines Offering Scenic &#039;Flights To Nowhere&#039;</h3></a><a href="/stories/up-v-hoarding-by-richer-nations-threatens-global-recovery-some-say/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:46</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602088162_liOuzb.jpg" alt="Miami: Volunteer participates in the Moderna COVID-19 Vaccine Trial" /></div><em class="sec">Associated Press</em><h3 class="title">Vaccine Hoarding by Richer Nations Threatens Global Recovery, Some Say</h3></a><a href="/stories/icu-admissions-for-virus-up-in-france-german-cases-increase/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:42</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602106779_B6ajSK.jpg" alt="Woman walks by closed case in Paris on Tuesday." /></div><em class="sec">Lewis Joly / AP</em><h3 class="title">ICU Admissions For COVID-19 Spike In France; Infections Up in Germany</h3></a><a href="/stories/china-coronavirus-vaccine-trial-shows-promise/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:30</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602078238_KN69Fr.jpg" alt="People walk along the Forbidden City during a weeklong National Day holiday in Beijing." /></div><em class="sec">Andy Wong / AP</em><h3 class="title">China Coronavirus Vaccine Trial Shows Promise</h3></a><a href="/stories/russia-s-alexei-navalny-confirmed-to-have-been-poisoned/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:28</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602071385_KRVSX3.jpg" alt="Alexei Navalny" /></div><em class="sec">Pavel Golovkin / AP</em><h3 class="title">Russia&#039;s Alexei Navalny Confirmed To Have Been Poisoned</h3></a><a href="/stories/as-europe-covid-surges-experts-call-for-a-balanced-response/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:58</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602086479_GMgpX8.jpg" alt="Police officers stop a car at a checkpoint in Madrid on Tuesday, Sept. 29." /></div><em class="sec">AP Photo/Manu Fernandez</em><h3 class="title">As COVID Surges Again In Europe, Experts Call For Balanced Response</h3></a><a href="/stories/protesters-occupy-government-buildings-in-kyrgyzstan/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:40</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1602008264_ccWvIj.jpg" alt="Protesters gather in front of the government headquarters on the central square in Bishkek, Kyrgyzstan." /></div><em class="sec">Vladimir Voronin / AP</em><h3 class="title">Protesters Occupy Government Buildings In Kyrgyzstan After Election</h3></a><a href="/stories/u-n-calls-for-probe-into-killing-of-south-korean-official/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:55</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601996244_9kVL1K.jpg" alt="South Korean marine boats patrol near Yeonpyeong island, South Korea" /></div><em class="sec">KIM DO-HOON / YONHAP / AP</em><h3 class="title">U.N. Calls For Probe Into Killing Of South Korean Official</h3></a><a href="/stories/paris-put-on-maximum-virus-alert-as-breaking-measure/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:25</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601929652_zJNzzu.jpg" alt="people enjoy a drink in a cafe terrace in Paris." /></div><em class="sec">Lewis Joly / AP</em><h3 class="title">Paris Put On Maximum Alert As Coronavirus &#039;Is Moving Too Fast&#039;</h3></a><a href="/stories/new-world-health-organization-estimate-puts-cases-at-760m/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:54</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601917116_jKA81m.jpg" alt="A health worker takes a nasal swab sample of a woman at a testing facility for the coronavirus in a hospital in Pakistan." /></div><em class="sec">Fareed Khan / AP</em><h3 class="title">New World Health Organization Estimate Puts Coronavirus Cases At 760M</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1472842534402-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_6'></div></div><a href="/stories/computer-glitch-causes-u-k-cases-to-jump/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:41</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601896759_DthV9a.jpg" alt="People enter a London metro station in England" /></div><em class="sec">Kirsty O&#039;Connor / PA / AP</em><h3 class="title">Computer Glitch Causes U.K. Coronavirus Cases To Jump</h3></a><a href="/stories/nobel-prize-in-medicine-awarded-for-hepatitis-c-discovery/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:51</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601897321_FhH4F7.jpg" alt="A Nobel prize being shown in Colombia" /></div><em class="sec">Fernando Vergara / AP</em><h3 class="title">Nobel Prize in Medicine Awarded For Hepatitis C Discovery</h3></a><a href="/stories/over-100-000-turn-out-for-belarus-march-in-9th-straight-week/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:12</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601837405_Z1DQ9f.jpg" alt="Police use a water cannon against demonstrators during a rally in Minsk, Belarus, Sunday, Oct. 4, 2020. Hundreds of thousands" /></div><em class="sec">AP</em><h3 class="title">Over 100,000 Turn Out For Belarus March In 9th Straight Week</h3></a><a href="/stories/pilgrims-return-to-mecca-saudi-eases-covid-19-restrictions/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:44</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601822974_HXm2Wm.jpg" alt="Muslims practice social distancing while praying around the Kaaba" /></div><em class="sec">Saudi Ministry of Hajj and Umrah / AP</em><h3 class="title">Pilgrims Return To Mecca As Saudi Eases COVID-19 Restrictions</h3></a><a href="/stories/u-k-pm-boris-johnson-defends-his-handling-of-the-virus/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:14</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601826322_YbjiN9.jpg" alt="U.K. Prime Minister Boris Johnson has defended his government&#039;s handling of the virus with cases and deaths on the rise." /></div><em class="sec">Victoria Jones / AP</em><h3 class="title">U.K. PM Boris Johnson Defends His Handling of the Coronavirus</h3></a><a href="/stories/at-least-2-dead-in-historic-french-and-italian-floods/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:55</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601818310_84dO9Z.jpg" alt="Aerial showing flooded valley, damaged bridge, flooded houses, mudslide, collapsed mountain, damages and debris" /></div><em class="sec">BFM TV / AP</em><h3 class="title">At Least 2 Dead In Historic French And Italian Floods</h3></a><a href="/stories/heavy-fighting-carries-on-between-armenia-and-azerbaijan/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:09</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601749697_TfUu4e.jpg" alt="An Azerbaijan&#039;s army&#039;s multiple rocket launcher fires during fighting with Armenian forces" /></div><em class="sec">Azerbaijan&#039;s Defense Ministry / AP</em><h3 class="title">Heavy Fighting Carries On Between Armenia And Azerbaijan</h3></a><a href="/stories/johnson-bolsonaro-offer-insights-on-how-trump-covid-19/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:32</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601668454_2uYaNU.jpg" alt="Brazil&#039;s president Jair Bolsonaro and Britain&#039;s prime minister Boris Johnson" /></div><em class="sec">AP Photos</em><h3 class="title">Johnson, Bolsonaro Offer Insights On How Trump May Deal With COVID-19</h3></a><a href="/stories/ireland-s-top-court-rules-subway-s-bread-too-sugary/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:00</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601588667_1glIPj.jpg" alt="Ireland’s Supreme Court has ruled that bread sold by the fast food chain Subway contains so much sugar" /></div><em class="sec">Charles Krupa / AP</em><h3 class="title">Ireland&#039;s Top Court Rules Subway&#039;s Bread Too Sugary For Tax Break</h3></a><a href="/stories/tokyo-stock-exchange-suffers-complete-outage/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:40</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601582876_UuEj1V.jpg" alt="People are reflected on a blank electronic stock board." /></div><em class="sec">Eugene Hoshiko / AP</em><h3 class="title">Tokyo Stock Exchange Suffers Complete Outage</h3></a><a href="/stories/europe-s-unemployment-rate-rises-for-fifth-straight-month/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:40</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601563148_HCGSAO.jpg" alt="Actor and theater director Aris Laskos poses outside the Theater of Neos Kosmos in Athens." /></div><em class="sec">AP / Thanassis Stavrakis</em><h3 class="title">Europe&#039;s Unemployment Rate Rises For Fifth Straight Month</h3></a><a href="/stories/alexei-navalny-accuses-russia-s-president-of-poisoning-him/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:25</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601564725_HWAAJh.jpg" alt="Russian opposition leader Alexei Navalny walks down stairs in a hospital in Berlin, Germany." /></div><em class="sec">Alexei Navalny / Instagram / AP</em><h3 class="title">Alexei Navalny Accuses Russia&#039;s President Of Poisoning Him</h3></a><a href="/stories/hong-kong-police-crack-down-on-protests/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:32</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601549435_BQPl1l.jpg" alt="Police detain people in Hong Kong" /></div><em class="sec">Kin Cheung / AP</em><h3 class="title">Hong Kong Police Crack Down On Protests On China&#039;s National Day</h3></a><a href="/stories/france-banning-use-of-wild-animals-in-circuses-marine-parks/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:14</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601492587_cW2cSW.jpg" alt="Killer whales at Marineland aquatic park in Antibes, southeastern France" /></div><em class="sec">Lionel Cironneau / AP</em><h3 class="title">France Banning Use Of Wild Animals In Circuses, Marine Parks</h3></a><a href="/stories/indian-court-acquits-32-accused-of-mosque-attack/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:38</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601473683_OLuFfg.jpg" alt="1990 photo of the Babri Mosque in Ayodhya, India" /></div><em class="sec">Barbara Walton / AP</em><h3 class="title">Indian Court Acquits 32 People Accused Of Mosque Attack</h3></a><a href="/stories/british-lawmakers-advance-bill-allowing-brexit-cancellation/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:29</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601465161_Ix2F3J.jpg" alt="One Way sign pointing away from a Brexit flag" /></div><em class="sec">Frank Augstein / AP</em><h3 class="title">British Lawmakers Advance Bill Allowing Brexit Cancellation</h3></a><a href="/stories/spain-s-supreme-court-bans-catalan-leader-from-public-office/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:55</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601398595_pAe95K.jpg" alt="Separatist leader Quim Torra" /></div><em class="sec">Manu Fernandez / AP</em><h3 class="title">Spain&#039;s Supreme Court Bans Catalan Leader From Holding Office</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1472842570086-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_7'></div></div><a href="/stories/one-million-dead-from-covid-19/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:51</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601378814_XormJc.jpg" alt="Italian priest blesses coffins" /></div><em class="sec">Antonio Calanni / AP</em><h3 class="title">One Million Dead From COVID-19</h3></a><a href="/stories/uber-granted-license-to-operate-in-london/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:36</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601309786_P0v9YP.jpg" alt="Uber headquarters in San Francisco." /></div><em class="sec">Eric Risberg / AP</em><h3 class="title">Uber Granted License To Operate In London</h3></a><a href="/stories/experts-praise-africa-s-covid-19-response/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:51</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601302330_8THUEv.jpg" alt="Schoolchildren wait to enter their school in Harare, Zimbabwe, Monday Sept, 28, 2020." /></div><em class="sec">Tsvangirayi Mukwazhi / AP</em><h3 class="title">Experts Praise Africa&#039;s COVID-19 Response</h3></a><a href="/stories/coronavirus-cases-in-india-rise-to-6-million/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:49</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601296848_u00IpJ.jpg" alt="A health worker takes a nasal swab sample to test for COVID-19 at a government hospital in India." /></div><em class="sec">Rajesh Kumar Singh / AP</em><h3 class="title">Coronavirus Cases In India Hit 6M</h3></a><a href="/stories/armenia-and-azerbaijan-clash-kills-16/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:35</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601226972_MBDxSH.jpg" alt="Armenian forces destroy Azerbaijani military vehicle at the contact line of the self-proclaimed Republic of Nagorno-Karabakh" /></div><em class="sec">Armenian Defense Ministry / AP</em><h3 class="title">Armenia and Azerbaijan Clash Kills 16 Over Disputed Territory</h3></a><a href="/stories/suspect-in-paris-knife-attack-says-he-targeted-charlie-hebdo/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:54</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601035535_7wwqpg.jpg" alt="French police officers and rescue workers gather a knife attack near the former offices of satirical newspaper Charlie Hebdo." /></div><em class="sec">Thibault Camus / AP</em><h3 class="title">Suspect In Paris Knife Attack Says He Was Targeting Charlie Hebdo</h3></a><a href="/stories/police-shut-down-anti-covid-19-restrictions-protest/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:42</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601140092_IVUbk3.jpg" alt="Protesters face off with police at the &quot;We Do Not Consent&quot; Rally in Trafalgar Square." /></div><em class="sec">Frank Augstein / AP</em><h3 class="title">Police Move In As Thousands Protest COVID-19 Restrictions in London</h3></a><a href="/stories/kim-jong-un-apologizes-for-south-korean-official-s-death/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:30</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601061637_BZ3fq0.jpg" alt="Kim apologized Friday over the killing of a South Korea official near the rivals&#039; disputed sea boundary, saying he&#039;s &quot;very so" /></div><em class="sec">Ahn Young-joon / AP</em><h3 class="title">Kim Jong-Un Apologizes For Death Of South Korean Official</h3></a><a href="/stories/report-china-expanding-detention-sites-in-xinjiang/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:41</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601053750_GpZsCV.jpg" alt="People line up at the Artux City Vocational Skills Education Training Service Center at the Kunshan Industrial Park in Artux." /></div><em class="sec">Ng Han Guan / AP</em><h3 class="title">Report: China Expanding Detention Sites In Xinjiang</h3></a><a href="/stories/u-s-imposes-new-sanctions-on-iranian-officials/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:36</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601035644_wQz8g6.jpg" alt="In this image from UNTV, Iranian President Hassan Rouhani speaks in a pre-recorded message" /></div><em class="sec">UNTV / AP</em><h3 class="title">U.S. Imposes New Sanctions On Iranian Officials Over Human Rights</h3></a><a href="/stories/2-wounded-in-paris-attack/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:42</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1601035535_7wwqpg.jpg" alt="French police officers and rescue workers gather a knife attack near the former offices of satirical newspaper Charlie Hebdo." /></div><em class="sec">Thibault Camus / AP</em><h3 class="title">2 Wounded In Paris Attack</h3></a><a href="/stories/pro-democracy-activist-joshua-wong-arrested-in-hong-kong/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:03</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1600977848_hc0nAF.jpg" alt="Hong Kong pro-democracy activist Joshua Wong displays a bail paper outside the Central Police Station in Hong Kong." /></div><em class="sec">Vincent Yu / AP</em><h3 class="title">Pro-Democracy Activist Joshua Wong Arrested By Hong Kong Police</h3></a><a href="/stories/australian-officials-rescue-whales-from-worst-mass-beaching/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">1:25</span><img src="/img_new/video-placeholder/356x200.gif" data-lazyload="https://cdn.newsy.com/images/videos/356x200/1600972263_DiWYWD.jpg" alt="Rescue crew members stand with a whale on a sand bar" /></div><em class="sec">Brodie Weeding / AP</em><h3 class="title">Australian Officials Rescue 88 Whales From Worst Mass Beaching</h3></a></div></div></div></div> <!--googleon: all--></div></div></div><!--div class="aside"--><footer><div class="container"><div class="top-bar"><a href="/" class="footer-logo">newsy</a><ul class="social"><li><a href="https://www.facebook.com/newsy"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>facebook</title><path d="M28.27,50h-10V24.57H13.55V14.91h4.72V10.55S17.91,0,26.27,0H36.45V8.36H31.13a2.55,2.55,0,0,0-2.68,2.55v4h8l-.72,9.66H28.27Z"/></svg></a></li><li><a href="https://twitter.com/newsy"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"><title>twitter</title><path d="M49.5,9.6c-1.9,0.8-3.8,1.4-5.8,1.6c2.1-1.3,3.7-3.3,4.5-5.6c-2,1.2-4.2,2-6.5,2.5C37.9,4,31.4,3.8,27.3,7.6	c-2.1,1.9-3.2,4.6-3.2,7.4c0,0.8,0.1,1.6,0.3,2.3C16.2,17,8.6,13.1,3.5,6.7c-2.7,4.6-1.3,10.6,3.1,13.6C5,20.2,3.4,19.8,2,19v0.1	c0,4.9,3.4,9,8.2,10c-0.9,0.2-1.8,0.4-2.7,0.4c-0.6,0-1.3-0.1-1.9-0.2c1.3,4.1,5.2,7,9.5,7.1c-3.6,2.8-8.1,4.4-12.6,4.3	c-0.8,0-1.6,0-2.4-0.1c4.6,3,10.1,4.6,15.6,4.6c18.7,0,28.9-15.5,28.9-28.9v-1.3C46.5,13.5,48.2,11.7,49.5,9.6z"/></svg></a></li><li><a href="https://www.youtube.com/user/NewsyHub"><svg  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>youtube</title><path d="M49.14,13.18a6.32,6.32,0,0,0-5.41-4.91A167,167,0,0,0,25,7.58a167.09,167.09,0,0,0-18.73.69,6.31,6.31,0,0,0-5.4,4.91A53.64,53.64,0,0,0,0,25,53.63,53.63,0,0,0,.87,36.82a6.31,6.31,0,0,0,5.4,4.91A167.09,167.09,0,0,0,25,42.42a166.91,166.91,0,0,0,18.72-.69,6.32,6.32,0,0,0,5.41-4.91A53.63,53.63,0,0,0,50,25,53.63,53.63,0,0,0,49.14,13.18ZM18.55,32.76V16.23l15.89,8.29Z"/></svg></a></li><li><a href="https://www.instagram.com/newsy/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>instagram</title><circle cx="40.11" cy="10.67" r="2.47"/><path d="M25.17,9.34A15.43,15.43,0,1,0,40.59,24.77,15.43,15.43,0,0,0,25.17,9.34Zm0,26.77A11.35,11.35,0,1,1,36.51,24.77,11.35,11.35,0,0,1,25.17,36.11Z"/><path d="M40.74,0H9.26A9.29,9.29,0,0,0,0,9.26V40.74A9.29,9.29,0,0,0,9.26,50H40.74A9.29,9.29,0,0,0,50,40.74V9.26A9.29,9.29,0,0,0,40.74,0ZM45.9,40.74a5.16,5.16,0,0,1-5.16,5.16H9.26A5.16,5.16,0,0,1,4.1,40.74V9.26A5.16,5.16,0,0,1,9.26,4.1H40.74A5.16,5.16,0,0,1,45.9,9.26Z"/></svg></a></li><li><a href="https://www.linkedin.com/company/newsy-com"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>linkedin</title><g id="LinkedIn"><path d="M50,30.41V48.89H39.28V31.64c0-4.34-1.55-7.29-5.43-7.29a5.87,5.87,0,0,0-5.49,3.92A7.19,7.19,0,0,0,28,30.88v18H17.28s.14-29.21,0-32.24H28v4.57a.6.6,0,0,1-.06.11H28v-.11a10.66,10.66,0,0,1,9.66-5.32C44.72,15.9,50,20.5,50,30.41ZM6.06,1.11C2.4,1.11,0,3.52,0,6.69a5.56,5.56,0,0,0,5.93,5.57H6c3.75,0,6.07-2.49,6.07-5.57S9.74,1.11,6.06,1.11ZM.64,48.89H11.35V16.65H.64Z"/></g></svg></a></li><li><a href="/contact/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>contact</title><path d="M44.21,8H5.79a5.77,5.77,0,0,0-4,1.62h0A5.79,5.79,0,0,0,0,13.83V36.17A5.79,5.79,0,0,0,5.79,42H44.21A5.79,5.79,0,0,0,50,36.17V13.83A5.79,5.79,0,0,0,44.21,8ZM3.94,14.14l13.55,9.78L3.94,36.06ZM25,24.49l-2.94-2.12a2.15,2.15,0,0,0-.61-.44L7.66,12H42.93Zm-4.26,1.78,3.09,2.23a1.94,1.94,0,0,0,2.28,0l3.27-2.29L42.56,38H7.64Zm12-2.36,13.34-9.33v21.3Z"/></svg></a></li></ul></div><div class="bottom-bar"><ul><li><a href="/about/">About Newsy</a></li><li><a href="/collections/shows/">Shows</a></li><li><a href="/collections/documentaries/">Documentaries</a></li><li><a href="/tv-schedule/">TV Schedule</a></li><li><a href="/platforms/">Channel Finder</a></li><li><a href="/register/">Newsletter</a></li><li><a href="/contact/">Contact Us</a></li><li><a href="/careers/">Careers</a></li></ul><ul><li><a href="https://medium.com/newsy-company-news/">Company News</a></li><li><a href="http://partners.newsy.com/">Advertise</a></li><li><a href="http://feeds.feedburner.com/newsy-allvideos/">RSS</a></li><li><a href="/sitemap/">Sitemap</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/terms/">Terms of Use</a></li><li><a href="/licensing/">Licensing</a></li><li><a target="_blank" href="https://assets.scrippsdigital.com/docs/journalism-ethics-guidelines.pdf">Journalism Ethics Guidelines</a></li></ul><div class="box"><p><span>Newsy &copy; 2020</span>Newsy is an E.W. Scripps Company Brand</p></div></div></div></footer><script type="text/javascript" src="/js/all.20201014044341.js"></script><script>jwplayer.key="C3JoZgrmaG2wfV5S6S9vAW6d+iO5dTppLNv4guZ+IzZICf3B";</script><!-- Google social profiles markup --><script type="application/ld+json">{ "@context" : "https://schema.org","@type" : "Organization","name" : "Newsy","url" : "https://www.newsy.com","sameAs" : [ "https://www.facebook.com/newsy","https://www.twitter.com/newsyvideos","https://plus.google.com/109101903449863548387","https://www.youtube.com/user/NewsyHub","https://www.linkedin.com/company/newsy.com","https://instagram.com/newsy/"]}</script><!-- End Google social profiles markup --><!-- SessionCam Client Integration v6.0 --><script type="text/javascript">var scRec=document.createElement('SCRIPT');scRec.type='text/javascript';scRec.src="//d2oh4tlt9mrke9.cloudfront.net/Record/js/sessioncam.recorder.js";document.getElementsByTagName('head')[0].appendChild(scRec);</script><!-- End SessionCam --><!-- Fiksu tag --><img src="https://pt.fiksu.com/pixel?partnerid=26d36f30" width="1" height="1" style="display:none;border:0;" alt="" /><!-- Quantcast Tag, part 2 --><script type="text/javascript">_qevents.push( { qacct:"p-85egv2k2-Bf6E"} );</script><noscript><div style="display: none;"><img src="https://pixel.quantserve.com/pixel/p-85egv2k2-Bf6E.gif" height="1" width="1" alt="Quantcast"/></div></noscript><!-- Begin: www.iperceptions.com -->
	<script>/*Copyright 2011-2015 iPerceptions, Inc. All rights reserved. Do not distribute.iPerceptions provides this code 'as is' without warranty of any kind, either express or implied. */ window.iperceptionskey = '7e161445-77da-47e0-81e5-59ac9e4adf5c';(function () { var a = document.createElement('script'),b = document.getElementsByTagName('body')[0]; a.type = 'text/javascript'; a.async = true;a.src = '//universal.iperceptions.com/wrapper.js';b.appendChild(a);})();</script>
	<!-- End: www.iperceptions.com --><!-- Chartbeat --><script type="text/javascript">var _sf_async_config={};/** CONFIGURATION START **/_sf_async_config.uid = 15115;_sf_async_config.domain = 'newsy.com';_sf_async_config.useCanonical = true;_sf_async_config.sections = '';_sf_async_config.authors = '';/** CONFIGURATION END **/window.onload = function(){window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};</script><!-- End Chartbeat -->
	<script>
		// send FB event
		window.onload = function(){
			fbq('track', 'ViewContent', {
			  content_type: 'product',
			  content_ids: [$('[data-video-id]').data('videoId')],
			  content_name: $('.hero-video .title').text(),
			  content_category: $('[data-full-category-name]').data('fullCategoryName')
			});
		};
	</script>
	<!-- OptinMonster -->
			<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om5878eaa42af90,om5878eaa42af90_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om5878eaa42af90_poll(function(){if(window['om_loaded']){if(!om5878eaa42af90){om5878eaa42af90=new OptinMonsterApp();return om5878eaa42af90.init({"s":"27375.5878eaa42af90","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om5878eaa42af90=new OptinMonsterApp();om5878eaa42af90.init({"s":"27375.5878eaa42af90","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
		<!-- / OptinMonster --><!-- Nielsen SDK code --><script type="text/javascript">
		!function(t,n){
			t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){
			  return s=t.document,
			  r=s.createElement("script"),
			  r.async=1,
			  r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,
			  i=s.getElementsByTagName("script")[0],
			  i.parentNode.insertBefore(r,i),
			  t[o]=t[o]||{g:c,ggPM:function(n,e,c,r,s){(t[o].q=t[o].q||[]).push([n,e,c,r,s])}},
			  t[o]
			}}
		}(window,"NOLBUNDLE");
		var nielsenSdkInstance = NOLBUNDLE.nlsQ("P450E74DA-4B1C-472C-9ADF-67C4FF1432C0","nlsnInstance",{sfcode: "dcr-cert"});</script><!-- / Nielsen SDK code --><!-- Cerkl widget code --><script src="//cerkl.com/awp/1.0.1/cerkl_awp.min.js?v=1.0.1"></script>
		<script type="text/javascript">
			cerkl_awp({div: document.getElementById('cerkl_awp_container'), organization_id: 2173, image_size: "sm", image_type: "sq", headline: { font_size: ".9em", font_weight: "bolder" }, email: null, background: "transparent", last:{enabled:false}, defaults: {colors: {headline: "#d7d7d7", section_color: "#41a5f0" }}});
		</script>
	<!-- / Cerkl widget code -->
		<script>

			window.fbAsyncInit = function(){
				FB.init({
	        appId: '380870506022',
	        xfbml: true,
	        version: 'v2.8'
	      });
			};

			(function(d, s, id){
	       var js, fjs = d.getElementsByTagName(s)[0];
	       if (d.getElementById(id)) {return;}
	       js = d.createElement(s); js.id = id;
	       js.src = "//connect.facebook.net/en_US/sdk.js";
	       fjs.parentNode.insertBefore(js, fjs);
	     }(document, 'script', 'facebook-jssdk'));

	     window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));

	  </script>
	  </body></html>