<!DOCTYPE html><html lang="en"><head><!-- Google Analytics --><script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-5101570-1', 'auto');
            ga('send', 'pageview');
            </script><!-- End Google Analytics --><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><title>Amazon Closes $8.5B Deal To Acquire Hollywood Studio MGM (VIDEO)</title><meta name="description" content="Amazon announced the deal last year, making it the company&#039;s second-largest acquisition following its $13.7B deal with Whole Foods in 2017." /><meta name="news_keywords" content="entertainment, movies, shows, amazon, mgm, hollywood, business, us news, newsy" /><meta property="fb:app_id" content="380870506022" /><meta property="fb:pages" content="49978948774" /><meta property="og:type" content="article" /><meta property="og:title" content="Amazon Closes $8.5B Deal To Acquire Hollywood Studio MGM" /><meta property="og:description" content="Amazon announced the deal last year, making it the company&#039;s second-largest acquisition following its $13.7B deal with Whole Foods in 2017." /><meta property="og:image" content="https://cdn.newsy.com/images/videos/m/1647535259_Qz7GBG.jpg" /><meta name="twitter:image" content="https://cdn.newsy.com/images/videos/m/1647535259_Qz7GBG.jpg" /><meta name="thumbnail" content="https://cdn.newsy.com/images/videos/m/1647535259_Qz7GBG.jpg" /><link rel="image_src" href="https://cdn.newsy.com/images/videos/m/1647535259_Qz7GBG.jpg" /><meta property="og:url" content="https://www.newsy.com/stories/amazon-closes-8-5b-deal-to-acquire-hollywood-studio-mgm/" /><meta property="og:site_name" content="Newsy" /><meta property="article:publisher" content="https://www.facebook.com/newsy" /><meta name="twitter:site" content="@newsyvideos"><meta name="twitter:url" content="https://www.newsy.com/stories/amazon-closes-8-5b-deal-to-acquire-hollywood-studio-mgm/"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Amazon Closes $8.5B Deal To Acquire Hollywood Studio MGM"><meta name="twitter:description" content="Amazon announced the deal last year, making it the company&#039;s second-largest acquisition following its $13.7B deal with Whole Foods in 2017." /><meta name="twitter:app:name:iphone" content="Newsy: Video News"/><meta name="twitter:app:id:iphone" content="330879884"/><meta name="twitter:app:url:iphone" content="newsy://123665"/><meta name="twitter:app:name:ipad" content="Newsy: Video News"/><meta name="twitter:app:id:ipad" content="330879884"/><meta name="twitter:app:url:ipad" content="newsy://123665"/><meta name="twitter:app:name:googleplay" content="Newsy: Multisource Video News"/><meta name="twitter:app:id:googleplay" content="com.newsy"/><meta name="twitter:app:url:googleplay" content="com.newsy"/><meta property="al:ios:url" content="newsy://123665" /><meta property="al:ios:app_store_id" content="330879884" /><meta property="al:ios:app_name" content="Newsy: Video News" /><meta name="msvalidate.01" content="24F51C316468881FDAA820C75B2627D0" /><meta name="msvalidate.01" content="675C8D40A5F1E0722AA2D3A33379E884" /><meta name="google-site-verification" content="g0daVwsga_2kaiUZgLcoEwDE6Zclis57JCAq0aVqr-w" /><meta name="google-site-verification" content="o36fft0HATmhbZ_GPX4YSOS3EmkTGkPrvNFxQwzcNbY" /><meta name="FacebookShareMessage" content="Amazon plans to draw on the vast MGM library, with famous characters such as Rocky, RoboCop and Pink Panther, to create new movies and shows." /><meta name="TwitterShareMessage" content="Amazon plans to draw on the vast MGM library, with famous characters such as Rocky, RoboCop and Pink Panther, to create new movies and shows.
www.newsy.com/123665" /><link rel="amphtml" href="//www.newsy.com/amp/stories/amazon-closes-8-5b-deal-to-acquire-hollywood-studio-mgm/"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@300;400;600;700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Oswald:wght@400;700&display=swap" rel="stylesheet"><link href="/css/all.20220217031106.css" rel="stylesheet" type="text/css" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#563DB2"><meta name="msapplication-TileColor" content="#563DB2"><meta name="msapplication-config" content="/browserconfig.xml" /><meta name="theme-color" content="#563DB2"><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link rel="canonical" href="https://www.newsy.com/stories/amazon-closes-8-5b-deal-to-acquire-hollywood-studio-mgm/" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.newsy.com/stories/amazon-closes-8-5b-deal-to-acquire-hollywood-studio-mgm/"},"headline": "Amazon Closes $8.5B Deal To Acquire Hollywood Studio MGM","image": {"@type": "ImageObject","url": "https://cdn.newsy.com/images/videos/x/1647535259_Qz7GBG.jpg","height": 1280,"width": 720},"datePublished": "2022-03-17T12:00:00-0500","dateModified": "2022-03-17T12:00:00-0500","author": {"@type": "Person","name": "Associated Press"},"publisher": {"@type": "Organization","name": "Newsy","logo": {"@type": "ImageObject","url": "https://www.newsy.com/img_new/logo.svg","width": 829,"height": 376}},"description": "Amazon announced the deal last year, making it the company&#039;s second-largest acquisition following its $13.7B deal with Whole Foods in 2017."}</script><script async src="//js-sec.indexww.com/ht/p/184427-76258025544659.js"></script><!-- Quantcast Tag, part 1 --><script type="text/javascript">var _qevents = _qevents || [];(function() {var elem = document.createElement('script');elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")+ ".quantserve.com/quant.js";elem.async = true;elem.type = "text/javascript";var scpt = document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();</script><!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-54JJXP');</script>
            <!-- Google Tag Services --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/6088/newsy', 'gpt-ad-oop').addService(googletag.pubads());});</script><meta name="com.silverpop.brandeddomains" content="www.pages03.net,recp.mkt32.net,scripps.mkt7057.com,www.newsy.com" /></head><body class="template-1 story cmd_video"><div id="fb-root"></div><!-- Facebook Pixel Code --><script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','//connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1695994363953475');
        fbq('track', 'PageView');
        </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1695994363953475&amp;ev=PageView&amp;noscript=1"  alt="" /></noscript><!-- End Facebook Pixel Code --><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-54JJXP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager --><div id='gpt-ad-oop' style="display:none;"><script>googletag.cmd.push(function() { googletag.display('gpt-ad-oop'); });</script></div><div class="aside"><header ><div class="container"><div class="logo"><a href="/">newsy</a></div><div class="box"><div class="watch"><a href="#" class="menu-toggle"></a><ul class="menu" data-active-link="news"><li data-header_active_menu_link="news" class="active has_drop"><a href="/" class="news">news</a><div class="drop"><a href="/categories/us/">U.S. News</a><a href="/categories/world/">WORLD</a><a href="/categories/politics/">Politics</a><a href="/categories/sci-health/">Science/Health</a><a href="/categories/tech/">Tech</a><a href="/categories/business/">Business</a><a href="/categories/entertainment/">Entertainment</a><a href="/categories/sports/">Sports</a></div></li><li data-header_active_menu_link="investigations" ><a href="/collections/investigations/" class="schedule">investigations</a></li><li data-header_active_menu_link="documentaries" ><a href="/collections/documentaries/" class="docs">documentaries</a></li><li data-header_active_menu_link="shows" ><a href="/collections/shows/" class="shows">shows</a></li><li data-header_active_menu_link="titan_tv_schedule" ><a href="/tv-schedule/" class="finder">schedule</a></li><li data-header_active_menu_link="apps" ><a href="/where-to-watch/" class="finder watch">where to watch</a></li><li><a href="#" class="search" id="header-search-toggle"></a><form action="/search/" class="searchfield" id="header-search-container"><div class="hold"><input type="text" class="text" id="header-search-keyword" name="keyword" placeholder="Type here to begin your search..." /></div></form></li></ul><div id="nav-icon"><span></span><span></span><span></span><span></span><span></span><span></span></div></div></div></div></header><div id="main-wrap"><div class="story-details" data-story-nielsen="{&quot;type&quot;:&quot;content&quot;,&quot;assetid&quot;:123665,&quot;program&quot;:&quot;Newsy&quot;,&quot;title&quot;:&quot;Amazon Closes $8.5B Deal To Acquire Hollywood Studio MGM&quot;,&quot;length&quot;:0,&quot;mediaURL&quot;:&quot;https:\/\/www.newsy.com\/stories\/amazon-closes-8-5b-deal-to-acquire-hollywood-studio-mgm\/&quot;,&quot;airdate&quot;:&quot;20220317 13:00:00&quot;,&quot;isfullepisode&quot;:&quot;n&quot;,&quot;crossId1&quot;:&quot;96827&quot;,&quot;progen&quot;:&quot;DN&quot;,&quot;adloadtype&quot;:&quot;2&quot;,&quot;hasAds&quot;:&quot;2&quot;}" data-category-name="Business" data-full-category-name="Business &gt; Company News" data-video-id="123665" data-video-headline="Amazon Closes $8.5B Deal To Acquire Hollywood Studio MGM" data-video-author="Associated Press" data-story-type="text"><div class="container"><h1 class="story-headline"><span>Amazon Closes $8.5B Deal To Acquire Hollywood Studio MGM</span></h1><img class="hide" src="https://cdn.newsy.com/images/videos/m/1647535259_Qz7GBG.jpg" style="display: none;"><div class="story-share-btns"><a class="facebook" data-share-btn="Facebook" href="#"><i class="icon-facebook"></i>Share</a><a class="twitter" data-share-btn="Twitter" href="https://twitter.com/intent/tweet?text=Amazon%20Closes%20%248.5B%20Deal%20To%20Acquire%20Hollywood%20Studio%20MGM&url=http%3A%2F%2Fwww.newsy.com%2Fstories%2Famazon-closes-8-5b-deal-to-acquire-hollywood-studio-mgm%2F&via=newsy"><i class="icon-twitter"></i>Tweet</a><a class="email" data-share-btn="Email" href="mailto:?subject=Amazon%20Closes%20%248.5B%20Deal%20To%20Acquire%20Hollywood%20Studio%20MGM&body=http%3A%2F%2Fwww.newsy.com%2Fstories%2Famazon-closes-8-5b-deal-to-acquire-hollywood-studio-mgm%2F"><i class="icon-mail"></i>Email</a><a class="show-on-mobile sms" data-share-btn="Text" target="_blank" href="sms:?body=Did%20you%20see%20this%3F%20Amazon%20Closes%20%248.5B%20Deal%20To%20Acquire%20Hollywood%20Studio%20MGM%20%7C%20http%3A%2F%2Fwww.newsy.com%2Fstories%2Famazon-closes-8-5b-deal-to-acquire-hollywood-studio-mgm%2F"><img src="/img_new/ico-sms.svg" alt="">SMS</a></div></div><div class="story-hero"><img class="image" src="https://cdn.newsy.com/images/videos/x/1647535259_Qz7GBG.jpg" alt="Amazon logo."/></div><div class="story-main"><div class="container"><div class="story-author hide-on-mobile"><div class="byline">By&nbsp;Associated Press</div></div><div class="story-content"><div class="story-author show-on-mobile"><div class="byline">By&nbsp;Associated Press<br>March 17, 2022</div></div><div class="story-date hide-on-mobile">March 17, 2022</div><div class="story-summary">Amazon announced the deal last year, making it the company&#039;s second-largest acquisition following its $13.7B deal with Whole Foods in 2017.</div><div class="story-transcript " id="story-transcript"><p>Amazon announced Thursday it has closed its acquisition of Hollywood studio MGM, two days after European regulators said the deal &quot;would not significantly reduce competition&quot; in European markets.</p><p>The retail giant had announced the $8.5 billion deal in May, making it the company&#39;s second-largest acquisition following its $13.7 billion deal with Whole Foods in 2017. The latest acquisition was aimed at boosting Amazon&#39;s streaming services to compete against Netflix and Disney+.</p><p>The Wall Street Journal reported earlier this month Amazon certified to the Federal Trade Commission it provided information sought by antitrust investigators regarding the deal, adding it could be free to close the purchase if the commission doesn&#39;t file a legal challenge before a mid-March deadline.</p><p>One of the oldest studios in Hollywood, MGM has been through bankruptcy and new sets of owners in the past decade while its new releases dwindled.</p><p>Amazon praised the deal in a blog post Thursday, saying MGM has more than 4,000 film titles, 17,000 TV episodes and awards that &quot;will complement Prime Video and Amazon Studios&#39; work in delivering a diverse offering of entertainment choices to customers.&quot;</p><p>Amazon plans to draw on the vast MGM library, with famous characters such as Rocky, RoboCop and Pink Panther, to create new movies and shows.</p><p>&quot;We are excited for MGM and its bounty of iconic brands, legendary films and television series, and our incredible team and creative partners to join the Prime Video family,&quot; MGM&#39;s Chief Operating Officer Chris Brearton said in a statement.</p><p>The latest acquisition comes as antitrust regulators scrutinize Amazon for its broader practices and operations. Last week, House lawmakers asked the Justice Department to investigate whether the tech giant and senior executives obstructed Congress or violated other federal laws in testimony on its competition practices.</p><p><i>Additional reporting by The Associated Press.</i>&nbsp;</p><div class="hide-on-mobile"><div class="story-share-btns"><a class="facebook" data-share-btn="Facebook" href="#"><i class="icon-facebook"></i>Share</a><a class="twitter" data-share-btn="Twitter" href="https://twitter.com/intent/tweet?text=Amazon%20Closes%20%248.5B%20Deal%20To%20Acquire%20Hollywood%20Studio%20MGM&url=http%3A%2F%2Fwww.newsy.com%2Fstories%2Famazon-closes-8-5b-deal-to-acquire-hollywood-studio-mgm%2F&via=newsy"><i class="icon-twitter"></i>Tweet</a><a class="email" data-share-btn="Email" href="mailto:?subject=Amazon%20Closes%20%248.5B%20Deal%20To%20Acquire%20Hollywood%20Studio%20MGM&body=http%3A%2F%2Fwww.newsy.com%2Fstories%2Famazon-closes-8-5b-deal-to-acquire-hollywood-studio-mgm%2F"><i class="icon-mail"></i>Email</a><a class="show-on-mobile sms" data-share-btn="Text" target="_blank" href="sms:?body=Did%20you%20see%20this%3F%20Amazon%20Closes%20%248.5B%20Deal%20To%20Acquire%20Hollywood%20Studio%20MGM%20%7C%20http%3A%2F%2Fwww.newsy.com%2Fstories%2Famazon-closes-8-5b-deal-to-acquire-hollywood-studio-mgm%2F"><img src="/img_new/ico-sms.svg" alt="">SMS</a></div></div></div><!-- OptinMonster - http://optinmonster.com :: Campaign Title: Newsy - In Article --><div id="om-mjajygbrv00wuksu-holder"></div><!-- / OptinMonster --></div><div class="story-featured"><!-- OptinMonster - http://optinmonster.com :: Campaign Title: Newsy - Right Rail --><div id="om-zonbjh8ssgvaxjkl-holder"></div><!-- / OptinMonster --></div></div></div></div><div class="main"><!--googleoff: all--><div id="trending-videos" class="nocontent" data-trending-video-id="623362fae93e23684e01d0b4" data-trending-category-id="54a251d3350e6e6c5a3c2fc3"><div class="story-module-3"><div class="container"><div class="section-name"><h6 class="name">TRENDING IN <span>Business NEWS</span></h6></div><div class="content-box"><a href="/stories/weekly-u-s-jobless-claims-fall-as-labor-market-improves/" class="item"><div class="img-frame has-icon-play"><img src="https://cdn.newsy.com/images/videos/356x200/1647526927_v3OZ9N.jpg" alt="UPS Delivery worker unloads packages from truck" /></div><em class="sec">Lynne Sladky / AP</em><h3 class="title">Weekly U.S. Jobless Claims Fall As Labor Market Continues To Improve</h3></a><a href="/stories/walmart-plans-to-hire-50-000-employees-by-end-of-april/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:23</span><img src="https://cdn.newsy.com/images/videos/356x200/1647518153_RynYEf.jpg" alt="A Walmart Store" /></div><em class="sec">Alan Diaz / AP</em><h3 class="title">Walmart Plans To Hire 50,000 Employees By End Of April</h3></a><a href="/stories/howard-schultz-returns-to-lead-starbucks-on-interim-basis/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:34</span><img src="https://cdn.newsy.com/images/videos/356x200/1647517262_cu11Lx.jpg" alt="Starbucks CEO Howard Schultz" /></div><em class="sec">Ted S. Warren, File / AP</em><h3 class="title">Founder Howard Schultz Returns To Lead Starbucks On Interim Basis</h3></a><a href="/stories/starbucks-to-phase-out-disposable-cups/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:24</span><img src="https://cdn.newsy.com/images/videos/356x200/1647430973_7w7QiF.jpg" alt="A Starbucks customer drinks coffee" /></div><em class="sec">Mark Lennihan / AP</em><h3 class="title">Starbucks To Phase Out Disposable Cups</h3></a><div class="item story-list-a-placeholder"><div id='div-gpt-ad-1471272865077-0' style='height:250px; width:300px;' data-pos='newsy_med_rec_2'></div></div><a href="/stories/poorer-americans-are-more-likely-to-get-audited-than-rich/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">2:31</span><img src="https://cdn.newsy.com/images/videos/356x200/1647374215_WXudyZ.jpg" alt="A W-4 form is shown." /></div><em class="sec">AP</em><h3 class="title">Why Poorer Americans Are More Likely To Get Audited Than The Rich</h3></a><a href="/stories/costco-to-end-covid-19-first-responder-senior-store-hours/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:20</span><img src="https://cdn.newsy.com/images/videos/356x200/1647343528_ZBr6MP.jpg" alt="Seniors shop at Costco" /></div><em class="sec">Paul Sakuma / AP</em><h3 class="title">Costco To End COVID-19 First Responder, Senior Shopping Hours</h3></a><a href="/stories/uber-charging-customers-new-fuel-fee-for-rides-deliveries/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">0:27</span><img src="https://cdn.newsy.com/images/videos/356x200/1647259293_2zlC1P.jpg" alt="Uber sign displayed on car" /></div><em class="sec">Nam Y. Huh</em><h3 class="title">Uber Charging Customers New Fuel Fee For Rides And Delivery Services</h3></a><a href="/stories/average-u-s-gas-price-rises-to-record-4-43/" class="item"><div class="img-frame has-icon-play"><span class="icon-play"></span><span class="video-duration">4:19</span><img src="https://cdn.newsy.com/images/videos/356x200/1647201589_Rdx3W0.jpg" alt="A California street sign is shown next to the price board at a gas station." /></div><em class="sec">Jeff Chiu / AP</em><h3 class="title">Average U.S. Gas Price Rises 22% In 2 Weeks To Record $4.43</h3></a></div></div></div></div> <!--googleon: all--></div></div></div><!--div class="aside"--><footer><div class="container"><div class="top-bar"><a href="/" class="footer-logo"><img src="/img_new/newsy-logo.svg" alt="footer-logo"><span>newsy</span></a></div><div class="bottom-bar"><ul><li><a href="/collections/shows/">Shows</a></li><li><a href="/collections/documentaries/">Documentaries</a></li><li><a href="/tv-schedule/">TV Schedule</a></li><li><a href="/where-to-watch/">Channel Finder</a></li><li><a href="/register/">Newsletter</a></li><li><a href="/contact/">Contact Us</a></li><li><a href="/careers/">Careers</a></li></ul><ul><li><a href="https://www.newsy.com/series/company-news/">Company News</a></li><li><a href="http://feeds.feedburner.com/newsy-allvideos/">RSS</a></li><li><a href="/sitemap/">Sitemap</a></li><li><a href="/privacy/">Privacy Policy</a></li><li><a href="/terms/">Terms of Use</a></li><li><a href="/licensing/">Licensing</a></li><li><a target="_blank" href="https://assets.scrippsdigital.com/docs/journalism-ethics-guidelines.pdf">Journalism Ethics Guidelines</a></li><li><a href="/do-not-sell-pi/">Do Not Sell My Personal Information</a></li><li><a href="/data-request/">Privacy Center</a></li><li><a href="#" class="cookie-settings-button" data-optanon-toggle-display="">Technology Settings</a></li></ul><div class="connect"><p>Connect With Us</p><ul class="social"><li><a href="https://www.facebook.com/newsy"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>facebook</title><path d="M28.27,50h-10V24.57H13.55V14.91h4.72V10.55S17.91,0,26.27,0H36.45V8.36H31.13a2.55,2.55,0,0,0-2.68,2.55v4h8l-.72,9.66H28.27Z"/></svg></a></li><li><a href="https://twitter.com/newsy"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"><title>twitter</title><path d="M49.5,9.6c-1.9,0.8-3.8,1.4-5.8,1.6c2.1-1.3,3.7-3.3,4.5-5.6c-2,1.2-4.2,2-6.5,2.5C37.9,4,31.4,3.8,27.3,7.6	c-2.1,1.9-3.2,4.6-3.2,7.4c0,0.8,0.1,1.6,0.3,2.3C16.2,17,8.6,13.1,3.5,6.7c-2.7,4.6-1.3,10.6,3.1,13.6C5,20.2,3.4,19.8,2,19v0.1	c0,4.9,3.4,9,8.2,10c-0.9,0.2-1.8,0.4-2.7,0.4c-0.6,0-1.3-0.1-1.9-0.2c1.3,4.1,5.2,7,9.5,7.1c-3.6,2.8-8.1,4.4-12.6,4.3	c-0.8,0-1.6,0-2.4-0.1c4.6,3,10.1,4.6,15.6,4.6c18.7,0,28.9-15.5,28.9-28.9v-1.3C46.5,13.5,48.2,11.7,49.5,9.6z"/></svg></a></li><li><a href="https://www.youtube.com/user/NewsyHub"><svg  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>youtube</title><path d="M49.14,13.18a6.32,6.32,0,0,0-5.41-4.91A167,167,0,0,0,25,7.58a167.09,167.09,0,0,0-18.73.69,6.31,6.31,0,0,0-5.4,4.91A53.64,53.64,0,0,0,0,25,53.63,53.63,0,0,0,.87,36.82a6.31,6.31,0,0,0,5.4,4.91A167.09,167.09,0,0,0,25,42.42a166.91,166.91,0,0,0,18.72-.69,6.32,6.32,0,0,0,5.41-4.91A53.63,53.63,0,0,0,50,25,53.63,53.63,0,0,0,49.14,13.18ZM18.55,32.76V16.23l15.89,8.29Z"/></svg></a></li><li><a href="https://www.instagram.com/newsy/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>instagram</title><circle cx="40.11" cy="10.67" r="2.47"/><path d="M25.17,9.34A15.43,15.43,0,1,0,40.59,24.77,15.43,15.43,0,0,0,25.17,9.34Zm0,26.77A11.35,11.35,0,1,1,36.51,24.77,11.35,11.35,0,0,1,25.17,36.11Z"/><path d="M40.74,0H9.26A9.29,9.29,0,0,0,0,9.26V40.74A9.29,9.29,0,0,0,9.26,50H40.74A9.29,9.29,0,0,0,50,40.74V9.26A9.29,9.29,0,0,0,40.74,0ZM45.9,40.74a5.16,5.16,0,0,1-5.16,5.16H9.26A5.16,5.16,0,0,1,4.1,40.74V9.26A5.16,5.16,0,0,1,9.26,4.1H40.74A5.16,5.16,0,0,1,45.9,9.26Z"/></svg></a></li><li><a href="https://www.linkedin.com/company/newsy-com"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>linkedin</title><g id="LinkedIn"><path d="M50,30.41V48.89H39.28V31.64c0-4.34-1.55-7.29-5.43-7.29a5.87,5.87,0,0,0-5.49,3.92A7.19,7.19,0,0,0,28,30.88v18H17.28s.14-29.21,0-32.24H28v4.57a.6.6,0,0,1-.06.11H28v-.11a10.66,10.66,0,0,1,9.66-5.32C44.72,15.9,50,20.5,50,30.41ZM6.06,1.11C2.4,1.11,0,3.52,0,6.69a5.56,5.56,0,0,0,5.93,5.57H6c3.75,0,6.07-2.49,6.07-5.57S9.74,1.11,6.06,1.11ZM.64,48.89H11.35V16.65H.64Z"/></g></svg></a></li><li><a href="/contact/"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50"><title>contact</title><path d="M44.21,8H5.79a5.77,5.77,0,0,0-4,1.62h0A5.79,5.79,0,0,0,0,13.83V36.17A5.79,5.79,0,0,0,5.79,42H44.21A5.79,5.79,0,0,0,50,36.17V13.83A5.79,5.79,0,0,0,44.21,8ZM3.94,14.14l13.55,9.78L3.94,36.06ZM25,24.49l-2.94-2.12a2.15,2.15,0,0,0-.61-.44L7.66,12H42.93Zm-4.26,1.78,3.09,2.23a1.94,1.94,0,0,0,2.28,0l3.27-2.29L42.56,38H7.64Zm12-2.36,13.34-9.33v21.3Z"/></svg></a></li></ul></div><div class="bot-row"><p><span>Newsy &copy; 2022&nbsp;</span>Newsy is an E.W. Scripps Company Brand</p></div></div></div></footer><script type="text/javascript" src="/js/all.20220217031106.js"></script><script>jwplayer.key="C3JoZgrmaG2wfV5S6S9vAW6d+iO5dTppLNv4guZ+IzZICf3B";</script><script>var jw_player_ad_type = 'googima';var jw_player_ad_type_value = 'https://securepubads.g.doubleclick.net/gampad/ads?env=instream&gdfp_req=1&correlator=123456&description_url=https%3A%2F%2Fwww.newsy.com&iu=/6088/newsy/newsy.com&output=vast&sz=1x1000&url=https://www.newsy.com&ad_rule=0&cmsid=&vid=&excl_cat=&hl=en&nofb=0&npa=0&rdp=0&tfcd=0&vad_type=linear&wta=0';</script><!-- Google social profiles markup --><script type="application/ld+json">{ "@context" : "https://schema.org","@type" : "Organization","name" : "Newsy","url" : "https://www.newsy.com","sameAs" : [ "https://www.facebook.com/newsy","https://www.twitter.com/newsyvideos","https://plus.google.com/109101903449863548387","https://www.youtube.com/user/NewsyHub","https://www.linkedin.com/company/newsy.com","https://instagram.com/newsy/"]}</script><!-- End Google social profiles markup --><!-- SessionCam Client Integration v6.0 --><script type="text/javascript">var scRec=document.createElement('SCRIPT');scRec.type='text/javascript';scRec.src="//d2oh4tlt9mrke9.cloudfront.net/Record/js/sessioncam.recorder.js";document.getElementsByTagName('head')[0].appendChild(scRec);</script><!-- End SessionCam --><!-- Fiksu tag --><img src="https://pt.fiksu.com/pixel?partnerid=26d36f30" width="1" height="1" style="display:none;border:0;" alt="" /><!-- Quantcast Tag, part 2 --><script type="text/javascript">_qevents.push( { qacct:"p-85egv2k2-Bf6E"} );</script><noscript><div style="display: none;"><img src="https://pixel.quantserve.com/pixel/p-85egv2k2-Bf6E.gif" height="1" width="1" alt="Quantcast"/></div></noscript><!-- Begin: www.iperceptions.com -->
	<script>/*Copyright 2011-2015 iPerceptions, Inc. All rights reserved. Do not distribute.iPerceptions provides this code 'as is' without warranty of any kind, either express or implied. */ window.iperceptionskey = '7e161445-77da-47e0-81e5-59ac9e4adf5c';(function () { var a = document.createElement('script'),b = document.getElementsByTagName('body')[0]; a.type = 'text/javascript'; a.async = true;a.src = '//universal.iperceptions.com/wrapper.js';b.appendChild(a);})();</script>
	<!-- End: www.iperceptions.com --><!-- Chartbeat --><script type="text/javascript">var _sf_async_config={};/** CONFIGURATION START **/_sf_async_config.uid = 15115;_sf_async_config.domain = 'newsy.com';_sf_async_config.useCanonical = true;_sf_async_config.sections = 'Business';_sf_async_config.authors = 'Associated Press';/** CONFIGURATION END **/window.onload = function(){window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');document.body.appendChild(e);};</script><!-- End Chartbeat -->
	<script>
		// send FB event
		window.onload = function(){
			fbq('track', 'ViewContent', {
			  content_type: 'product',
			  content_ids: [$('[data-video-id]').data('videoId')],
			  content_name: $('.hero-video .title').text(),
			  content_category: $('[data-full-category-name]').data('fullCategoryName')
			});
		};
	</script>
	<!-- OptinMonster -->
			<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><script>var om5878eaa42af90,om5878eaa42af90_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){om5878eaa42af90_poll(function(){if(window['om_loaded']){if(!om5878eaa42af90){om5878eaa42af90=new OptinMonsterApp();return om5878eaa42af90.init({"s":"27375.5878eaa42af90","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;om5878eaa42af90=new OptinMonsterApp();om5878eaa42af90.init({"s":"27375.5878eaa42af90","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
		<!-- / OptinMonster --><!-- Nielsen SDK code --><script type="text/javascript">
		!function(t,n){
			t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){
			  return s=t.document,
			  r=s.createElement("script"),
			  r.async=1,
			  r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,
			  i=s.getElementsByTagName("script")[0],
			  i.parentNode.insertBefore(r,i),
			  t[o]=t[o]||{g:c,ggPM:function(n,e,c,r,s){(t[o].q=t[o].q||[]).push([n,e,c,r,s])}},
			  t[o]
			}}
		}(window,"NOLBUNDLE");
		var nielsenSdkInstance = NOLBUNDLE.nlsQ("P450E74DA-4B1C-472C-9ADF-67C4FF1432C0","nlsnInstance",{sfcode: "dcr-cert"});</script><!-- / Nielsen SDK code --><!-- Cerkl widget code --><script src="//cerkl.com/awp/1.0.1/cerkl_awp.min.js?v=1.0.1"></script>
		<script type="text/javascript">
			cerkl_awp({div: document.getElementById('cerkl_awp_container'), organization_id: 2173, image_size: "sm", image_type: "sq", headline: { font_size: ".9em", font_weight: "bolder" }, email: null, background: "transparent", last:{enabled:false}, defaults: {colors: {headline: "#d7d7d7", section_color: "#41a5f0" }}});
		</script>
	<!-- / Cerkl widget code --><!-- OneTrust Cookies Consent Notice start for newsy.com --><script type="text/javascript" src="https://cdn.cookielaw.org/consent/c955dcad-d0ea-4271-9e83-a2ec291aa1fe/OtAutoBlock.js" ></script><script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="c955dcad-d0ea-4271-9e83-a2ec291aa1fe" ></script><!-- OneTrust Cookies Consent Notice end for newsy.com -->
			<script>

				window.fbAsyncInit = function(){
					FB.init({
				appId: '380870506022',
				xfbml: true,
				version: 'v2.8'
			  });
				};

				(function(d, s, id){
			   var js, fjs = d.getElementsByTagName(s)[0];
			   if (d.getElementById(id)) {return;}
			   js = d.createElement(s); js.id = id;
			   js.src = "//connect.facebook.net/en_US/sdk.js";
			   fjs.parentNode.insertBefore(js, fjs);
			 }(document, 'script', 'facebook-jssdk'));

			 window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));

		  </script>
		  </body></html>